<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="be" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/css/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="https://news.vitebsk.cc/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска" href="https://news.vitebsk.cc/feed/" />
<link rel="pingback" href="https://news.vitebsk.cc/xmlrpc.php" />

<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/dropdowns.js"></script>
<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/tabs.js"></script>
 
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>  


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска &raquo; Стужка каментарыяў да &laquo;На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация&raquo;" href="https://news.vitebsk.cc/2017/12/08/na-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.vitebsk.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecp-main-css-css'  href='https://news.vitebsk.cc/wp-content/plugins/easy-contact-popup/lib/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ecp-effects-css-css'  href='https://news.vitebsk.cc/wp-content/plugins/easy-contact-popup/lib/css/effects.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #E01222;
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/easy-contact-popup/lib/js/modernizr.custom.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/news.vitebsk.cc\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"70128","token":"e6e85d8493"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.vitebsk.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.vitebsk.cc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Пенсионерка, сбитая на пешеходном переходе в Полоцке, умерла' href='https://news.vitebsk.cc/2017/12/08/pensionerka-sbitaya-na-peshehodnom-perehode-v-polotske-umerla/' />
<link rel='next' title='Детский технопарк планируется создать в Орше на базе IT-академии' href='https://news.vitebsk.cc/2017/12/08/detskij-tehnopark-planiruetsya-sozdat-v-orshe-na-baze-it-akademii/' />
<link rel="canonical" href="https://news.vitebsk.cc/2017/12/08/na-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya/" />
<link rel='shortlink' href='https://news.vitebsk.cc/?p=70128' />
<link rel="alternate" type="application/json+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2017%2F12%2F08%2Fna-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2017%2F12%2F08%2Fna-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://news.vitebsk.cc/wp-content/plugins/comment-form-toolbar/css/style_toolbar.css"/>
<!-- Comment Rating plugin Version: 2.12.1 by Bob King, https://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

    	
<style type="text/css">
    .ecp-button { background-color:#e01222; cursor: pointer;}
    .ecp-button a { color:#ffffff;}
	.ecp-button.left {left:-60px;}
	.ecp-button.right {right:-60px;}

    .ecp-modal {
    	width: 31%;
    	top: 50%;
    	left: 50%;
		position: absolute;
    }

	.ecp-content {
		background: #FFF; 
		color: #222;
		font-size: 16px;
	}

	.ecp-content h3 {
		background-color: #e01222;
		color: #FFF;
		font-size: 18px;
	}

	.ecp-overlay { 
		background: rgba(34,34,34,0.5); 
	}


</style>
	<!-- OSM plugin V3.9.4: did not add geo meta tags. --> 

<meta name="description" content="Нерегулируемый пешеходный переход через улицу Титова у гимназии №4 в Витебске оборудуют световой дорожной сигнализацией." />
<meta name="keywords" content="Нерегулируемый, пешеходный, переход, через, улицу, Титова, гимназии, №4, Витебске, оборудуют, световой, дорожной, сигнализацией" />
<title>На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация | Народные новости Витебска</title>
<meta http-equiv="X-XRDS-Location" content="https://news.vitebsk.cc/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://news.vitebsk.cc/?xrds" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><script type="text/javascript">
<!--//
//
// Wordpress Comment Toolbar plugin: Javascript functions
//
// Plugin release:   1.4.3 
// Author:           Cristiano Fino
// WebSite:          http://www.cristianofino.net
//
function CF_Quote(id, oauthor) {
  var otext = document.getElementById('co_' + id);
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  } 
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  if (window.getSelection)
	 var sel = window.getSelection();
  else if (document.getSelection)
	 var sel = document.getSelection();
  else if (document.selection) {
	 var sel = document.selection.createRange().text; }        
  if (otext.innerText){
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.innerText + "</blockquote>\n";
  }
  else { 
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.textContent + "</blockquote>\n";
  }
  otextCommentArea.focus();
}
function CF_Reply(id, oauthor) {
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  }  
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  otextCommentArea.value += "<b>@ " + oauthor + "</b>:\n";
  otextCommentArea.focus();
}
//-->
</script> 	
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Народные новости Витебска"/>
  <meta property="og:title" content="На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация"/>
  <meta property="og:url" content="https://news.vitebsk.cc/2017/12/08/na-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Нерегулируемый пешеходный переход через улицу Титова у гимназии №4 в Витебске оборудуют световой дорожной сигнализацией."/>
  <meta property="og:image" content="https://news.vitebsk.cc/wp-content/uploads/2017/12/g4.jpg"/>
  <meta property="article:published_time" content="2017-12-08T12:37:50+00:00"/>
  <meta property="article:modified_time" content="2017-12-08T12:37:50+00:00" />
  <meta property="og:updated_time" content="2017-12-08T12:37:50+00:00" />
  <meta property="article:section" content="Падзеі"/>
  <meta property="article:author" content="https://www.facebook.com/silverrebel"/>
  <meta property="article:publisher" content="https://www.facebook.com/newsvitebsk/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация"/>
  <meta itemprop="description" content="Нерегулируемый пешеходный переход через улицу Титова у гимназии №4 в Витебске оборудуют световой дорожной сигнализацией."/>
  <meta itemprop="image" content="https://news.vitebsk.cc/wp-content/uploads/2017/12/g4.jpg"/>
  <link rel="publisher" href="https://plus.google.com/u/0/110535503406011917576"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация"/>
  <meta name="twitter:url" content="https://news.vitebsk.cc/2017/12/08/na-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya/"/>
  <meta name="twitter:description" content="Нерегулируемый пешеходный переход через улицу Титова у гимназии №4 в Витебске оборудуют световой дорожной сигнализацией."/>
  <meta name="twitter:image" content="https://news.vitebsk.cc/wp-content/uploads/2017/12/g4.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@silverrebel"/>
  <meta name="twitter:site" content="@vitebsk_news"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34506150 = new Ya.Metrika({
                    id:34506150,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34506150" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430128-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript" ></script>
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" />
<script src="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" ></script>

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		$("a[rel^='prettyPhoto']").prettyPhoto({
  image_markup: '<img id="fullResImage" src="{path}" />',
  theme: 'facebook', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
  overlay_gallery: 'true',
  social_tools:'<div class="pp_social"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"><\/script></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&layout=button_count&show_faces=true&action=like&font&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:23px;" allowTransparency="true"></iframe></div><script type="text/javascript"> VK.init({apiId: 2793931, onlyWidgets: true}); <\/script><div class="vk"><div id="vk_like"></div><script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "button", height: 20}); <\/script></div><div class="ok"> </div></div>'
  	});
	});
</script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter50772 = new Ya.Metrika({id:50772,
          clickmap:true,
          trackLinks:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/50772?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/57c4a32e6e03624c62d9dd193476de1f_1.js" async></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/03d9c5a69c085617200cca848fb3204b_0.js" async></script>
</head>

<body data-ocssl='1' class="single postid-70128 category-padzei tag-vulitsa-tsitova tag-gimnaziya-4 tag-dzetsi tag-peshahodnyi-perahod tag-shkola author-admin" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/be_BY/sdk.js#xfbml=1&version=v2.5&appId=127159277469887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-first"><div id="page"><ul id="nav" class="clearfloat">
<li ><a href="https://news.vitebsk.cc/">Галоўная</a></li>
<!--li><a href="https://news.vitebsk.cc/konkurs/" style="font-weight: bolder;">Конкурс</a></li-->
<li><a href="http://forum.vitebsk.cc/">Форум</a></li>  
<li><a href="http://bbs.vitebsk.cc/">Абвесткі</a></li>  
<!--li><a href="https://news.vitebsk.cc/weather/">Надвор'е</a></li-->
<li><a href="https://news.vitebsk.cc/about/">Пра нас</a></li>
<li><a href="https://news.vitebsk.cc/wp-login.php?action=register">Зарэгістравацца</a></li><li><a href="https://news.vitebsk.cc/wp-login.php">Увайсці</a></li>
<li>
  <a href="https://twitter.com/vitebsk_news" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @vitebsk_news</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>
<li>
&nbsp;
<div class="fb-like" data-href="https://www.facebook.com/newsvitebsk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
<li>
&nbsp;
<!-- Поместите этот тег туда, где должна отображаться кнопка +1. -->
<div class="g-plusone" data-size="medium" data-href="https://news.vitebsk.cc/"></div>
<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</li>
</ul></div></div>
<div id="page-white"><div id="page">
<div id="wrapper" class="clearfloat"  style="padding-top:0px; padding-bottom:2px; border-bottom:0px;">

<div id="logo"><a href="https://news.vitebsk.cc/" title="Народные новости Витебска"><img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/logon.png"></a></div> 
<div class="clearfloat" id="masthead">

<h1><a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народныя навіны Віцебска<span id="description">Народные новости Витебска</span></a></h1>

<form method="get" id="searchform" action="https://news.vitebsk.cc/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->
</div></div></div>
<div id="wrapper-menu" class="clearfloat">
<div id="mainmenu"><ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-12"><a href="https://news.vitebsk.cc/category/afisha/" >Афіша</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.vitebsk.cc/category/gramadstva/" >Грамадства</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.vitebsk.cc/category/zdarenni/" >Здарэнні</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.vitebsk.cc/category/kryiminal/" >Крымінал</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://news.vitebsk.cc/category/kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.vitebsk.cc/category/padzei/" >Падзеі</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.vitebsk.cc/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.vitebsk.cc/category/ekalogiya/" >Экалогія</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://news.vitebsk.cc/category/ekanomika/" >Эканоміка</a>
</li>
</ul></div>
</div>
<div id="page-white"><div id="page" style="padding-top:0px;">
<div id="wrapper" class="clearfloat">
<div id="content">
	 
	   
		<div id="post-70128" >
			<h2 class="posttitle">На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация</h2>
	
		 <p class="postmetadata"><a href="https://news.vitebsk.cc/author/admin/" title="Запісы ад Сяржук Серабро" rel="author">Сяржук Серабро</a> &bull; 08/12/17&nbsp;12:37 &bull; <a href="https://news.vitebsk.cc/category/padzei/" rel="category tag">Падзеі</a></p>
		    
			<div class="entry clearfloat">
				<p><strong>Нерегулируемый пешеходный переход через улицу Титова у гимназии №4 в Витебске оборудуют световой дорожной сигнализацией.</strong><br />
<a title="На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация" href="https://news.vitebsk.cc/wp-content/uploads/2017/12/g4.jpg" rel='prettyPhoto[main]'><img src="https://news.vitebsk.cc/wp-content/uploads/2017/12/g4-600x338.jpg" alt="На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация" width="600" height="338" class="alignnone size-medium wp-image-70129" srcset="https://news.vitebsk.cc/wp-content/uploads/2017/12/g4-600x338.jpg 600w, https://news.vitebsk.cc/wp-content/uploads/2017/12/g4-768x432.jpg 768w, https://news.vitebsk.cc/wp-content/uploads/2017/12/g4.jpg 960w" sizes="(max-width: 600px) 100vw, 600px" /></a><span id="more-70128"></span></p>
<p>Тендер на выполнение проектных и изыскательских работ по этому объекту объявило управление капитального строительства города Витебска. Ориентировочная стоимость проектирования составит 2 170 рублей, а весь бюджет проекта — 22 000 рублей. Финансироваться он будет за счет средств Витебского горисполкома, в том числе из денег, заработанных на субботниках.</p>
<p>После установки световой сигнализации пешеходный переход у гимназии не станет регулируемым. Эта система ориентирована на то, чтобы предупредить водителя о появлении человека на проезжей части. С двух концов перехода устанавливаются датчики движения, а в асфальт у «зебры» монтируют так называемые «световые грибы», которые начинают светиться после пересечения пешеходом линии датчиков.</p>
<p><a title="Пешеходный переход в районе «Универсама №26» оснастили световой сигнализацией. Фото Анны Ободовой / «Новополоцк сегодня»" href="https://news.vitebsk.cc/wp-content/uploads/2017/12/IMG_9991.jpg" rel='prettyPhoto[main]'><img src="https://news.vitebsk.cc/wp-content/uploads/2017/12/IMG_9991-600x400.jpg" alt="Пешеходный переход в районе «Универсама №26» оснастили световой сигнализацией. Фото Анны Ободовой / «Новополоцк сегодня»" width="600" height="400" class="alignnone size-medium wp-image-70130" srcset="https://news.vitebsk.cc/wp-content/uploads/2017/12/IMG_9991-600x400.jpg 600w, https://news.vitebsk.cc/wp-content/uploads/2017/12/IMG_9991-768x512.jpg 768w, https://news.vitebsk.cc/wp-content/uploads/2017/12/IMG_9991.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Первым в Витебской области световой дорожной сигнализацией был оборудован переход у магазина на Молодежной улице в Новополоцке, об этом в августе <a href="http://www.novaya.by/2017/08/08/peshexodnyj-perexod-v-rajone-universama-26-osnastili-svetovoj-signalizaciej/">сообщила</a> газета «Новополоцк сегодня».</p>
</div>

<script src="https://yastatic.net/share2/share.js" async="async"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,gplus,twitter,lj,skype,viber,whatsapp,telegram" data-counter data-title="На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация" data-hashtags="vitebsk" data-lang="be"></div>
<br />
				
		
				
			<span id="tags"><strong>Меткі:</strong> <a href="https://news.vitebsk.cc/tag/vulitsa-tsitova/" rel="tag">вуліца Цітова</a>, <a href="https://news.vitebsk.cc/tag/gimnaziya-4/" rel="tag">гімназія №4</a>, <a href="https://news.vitebsk.cc/tag/dzetsi/" rel="tag">дзеці</a>, <a href="https://news.vitebsk.cc/tag/peshahodnyi-perahod/" rel="tag">пешаходны пераход</a>, <a href="https://news.vitebsk.cc/tag/shkola/" rel="tag">школа</a></span>						
		
	<div id="bottom-post-ads">

<!-- Yandex.RTB R-A-175009-1 -->
<div id="yandex_rtb_R-A-175009-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-1",
                renderTo: "yandex_rtb_R-A-175009-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

  </div>
	
  <div class="wraph3" style="margin-top:20px;"><h3>
  Падобнае  </h3></div>
  
<!-- Generated by Simple Tags 2.4.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-related-posts">
	<li><a href="https://news.vitebsk.cc/2017/12/08/detskij-tehnopark-planiruetsya-sozdat-v-orshe-na-baze-it-akademii/" title="Детский технопарк планируется создать в Орше на базе IT-академии">Детский технопарк планируется создать в Орше на базе IT-академии</a></li>
	<li><a href="https://news.vitebsk.cc/2017/12/03/v-vitebske-chut-ne-sgorela-molodaya-zhenshhina-s-tremya-detmi/" title="В Витебске чуть не сгорела молодая женщина с тремя детьми">В Витебске чуть не сгорела молодая женщина с тремя детьми</a></li>
	<li><a href="https://news.vitebsk.cc/2017/12/01/v-otnoshenii-devushki-sbivshej-shkolnika-v-vitebske-vozbudili-ugolovnoe-delo/" title="В отношении девушки, сбившей школьника в Витебске, возбудили уголовное дело">В отношении девушки, сбившей школьника в Витебске, возбудили уголовное дело</a></li>
	<li><a href="https://news.vitebsk.cc/2017/11/30/treh-chelovek-spasli-na-pozhare-v-novopolotske-v-tom-chisle-trehmesyachnogo-malysha/" title="Трех человек спасли на пожаре в Новополоцке, в том числе — трехмесячного малыша">Трех человек спасли на пожаре в Новополоцке, в том числе — трехмесячного малыша</a></li>
	<li><a href="https://news.vitebsk.cc/2017/11/21/sk-po-detyam-v-vitebske-strelyal-iz-pnevmaticheskogo-pistoleta-45-letnij-muzhchina/" title="СК: По детям в Витебске стрелял из пневматического пистолета 45-летний мужчина">СК: По детям в Витебске стрелял из пневматического пистолета 45-летний мужчина</a></li>
</ul>

<ul></ul>             

</div>

	






	 <div class="wraph3" style="margin-top:20px;"><h3 id="respond">

  Каментаваць
</h3></div>

<div id="cancel-comment-reply">

  
</div>



   

<form action="https://news.vitebsk.cc/wp-comments-post.php" method="post" id="commentform">

  
  <p>

    <input type="text" name="author" id="author" value="" size="22" tabindex="1" />

    <label for="author">

    Імя
    
    (

    абавязковае
    )

    
    </label>

  </p>

  <p>

    <input type="text" name="email" id="email" value="" size="22" tabindex="2" />

    <label for="email">

    Email
    
    (

    абавязковае
    )

    
    </label>

  </p>

  <p>

    <input type="text" name="url" id="url" value="" size="22" tabindex="3" />

    <label for="url">

    Сайт
    </label>

  </p>

  
  
  <input type="hidden" name="redirect_to" value="/2017/12/08/na-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya/" />

  <p>

    <textarea name="comment" id="comment" cols="10" rows="10" tabindex="4"></textarea>

  </p>

  
  <p>

    <input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Даслаць" />

  </p>
  
  <input type="hidden" name="comment_post_ID" value="70128" /></p>

  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6d3889629" /></p>	   <script language="JavaScript" type="text/javascript">var WpQtSiteUrl = 'https://news.vitebsk.cc';</script>
	   <script language="JavaScript" type="text/javascript" src="https://news.vitebsk.cc/wp-content/plugins/comment-form-toolbar/js/cft.js"></script>
	   <script language="JavaScript" type="text/javascript">WpQtToolbarInit()</script>
	<p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Атрымліваць новыя каментары праз e-mail</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>
</form>




	 
</div>


<div id="mainsidebar">





<div id="sidebar"  class="clearfloat">







<!--BEGIN 'MORE FROM THIS CATEGORY'-->




<div id="sidebar-single-ads">

<!-- Яндекс.Директ -->
<div id="yandex_ad02"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(175009, "yandex_ad02", {
            stat_id: 2,
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 1,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "E01222",
            border_color: "D7D7D7",
            title_color: "E01222",
            url_color: "4272DB",
            text_color: "000000",
            hover_color: "E01222",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
  
  </div>

  <br />



	
	

	<div class="widget">

	<div class="wraph3"><h3>Яшчэ ў 'Падзеі'</h3></div>

	<ul>

	

	
	<li><a href="https://news.vitebsk.cc/2017/11/30/na-novyj-god-budet-chetyre-vyhodnyh/">На Новый год будет четыре выходных</a></li>

	
	<li><a href="https://news.vitebsk.cc/2017/11/30/cherez-vitebskuyu-oblast-provezli-krupnogabaritnoe-oborudovanie-dlya-atomnoj-elektrostantsii/">Через Витебскую область провезли крупногабаритное оборудование для атомной электростанции</a></li>

	
	<li><a href="https://news.vitebsk.cc/2017/11/27/v-vitebskoj-oblasti-gai-lovit-narushitelej-pri-pomoshhi-kvadrokoptera/">В Витебской области ГАИ ловит нарушителей при помощи квадрокоптера</a></li>

	
	<li><a href="https://news.vitebsk.cc/2017/11/21/fotofakt-v-vitebske-nachali-montazh-glavnoj-novogodnej-yolki/">Фотофакт: В Витебске начали монтаж главной новогодней ёлки</a></li>

	
	</ul>

	</div><br />

	



<div class="widget">

  <div class="wraph3"><h3>Апошняе</h3></div>

  <ul>	<li><a href='https://news.vitebsk.cc/2017/12/08/detskij-tehnopark-planiruetsya-sozdat-v-orshe-na-baze-it-akademii/'>Детский технопарк планируется создать в Орше на базе IT-академии</a></li>
	<li><a href='https://news.vitebsk.cc/2017/12/08/na-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya/'>На пешеходном переходе у гимназии №4 в Витебске появится световая сигнализация</a></li>
	<li><a href='https://news.vitebsk.cc/2017/12/08/pensionerka-sbitaya-na-peshehodnom-perehode-v-polotske-umerla/'>Пенсионерка, сбитая на пешеходном переходе в Полоцке, умерла</a></li>
	<li><a href='https://news.vitebsk.cc/2017/12/08/organizatsii-zhkh-14-rajonov-vitebskoj-oblasti-dopustili-pererashod-teplo-i-elektroenergii-kgk/'>Организации ЖКХ 14 районов Витебской области допустили перерасход тепло- и электроэнергии &#8211; КГК</a></li>
</ul>

</div><br />



<div class="widget">

<div class="wraph3"><h3>Апошнія каментары</h3></div>

	<ul>

          
<li>Selianin: <a href="https://news.vitebsk.cc/2017/11/17/v-vitebske-pereimenovali-ulitsu-nosivshuyu-imya-russkogo-hudozhnika-ili-repina-i-eshhe-bolee-desyatka-obektov-ulichno-dorozhnoj-seti/#comment-193391" title="В Витебске переименовали улицу, носившую имя русского художника Ильи Репина, и еще более десятка объектов улично-дорожной сети (каментароў 37)" rel="nofollow">(37) angela davis пісаў: Мы с тобой такой муры насочиняем. Так вот...</a></li>


<li>Валентина: <a href="https://news.vitebsk.cc/2017/12/07/prokuratura-nashla-narusheniya-v-poryadke-predostavleniya-vitebskim-gorispolkomom-podderzhki-mnogodetnym-semyam-pri-stroitelstve-zhilya/#comment-193387" title="Прокуратура нашла нарушения в порядке предоставления Витебским горисполкомом поддержки многодетным семьям при строительстве жилья (каментароў 3)" rel="nofollow">(3) Вот хоть раз прокуратура по жалобе жительницы пошерстила чиновников...</a></li>


<li>Selianin: <a href="https://news.vitebsk.cc/2017/12/03/o-preobrazovanii-orshanskogo-rajona-v-territoriyu-operezhayushhego-razvitiya/#comment-193378" title="О преобразовании Оршанского района в территорию опережающего развития (каментароў 5)" rel="nofollow">(5) &#8220;Наши перерабатывающие предприятия должны производить продукцию с...</a></li>


<li>zzz: <a href="https://news.vitebsk.cc/2017/12/06/v-lepelskm-rajone-muzhchina-edva-ne-utonul-v-bolote/#comment-193367" title="В Лепельскм районе мужчина едва не утонул в болоте (каментароў 1)" rel="nofollow">(1) исправьте заголовок</a></li>


<li>Litvin: <a href="https://news.vitebsk.cc/2017/12/03/oboi-na-rabochij-stol-s-foto-vitebska-i-kalendarem-na-dekabr-2017-goda/#comment-193350" title="Обои на рабочий стол с фото Витебска и календарем на декабрь 2017 года (каментароў 3)" rel="nofollow">(3) &lt;b&gt;@ Валидол&lt;/b&gt;: Не, ён, напэўна, сьнегу чакаў, а то на...</a></li>


<li>Герман Зверобой: <a href="https://news.vitebsk.cc/2017/12/05/v-vitebske-utverzhden-sostav-60-okruzhnyh-komissij-po-vyboram-v-oblastnoj-sovet-deputatov/#comment-193346" title="В Витебске утвержден состав 60 окружных комиссий по выборам в областной Совет депутатов (каментароў 4)" rel="nofollow">(4) Да все эти законы об &#8220;оскоплении с розжигом&#8221; нашлепаны...</a></li>


  </ul>

</div><br />




<!--END-->

	

	

	



<!--BEGIN SUBPAGE MENU-->






<!--END SUBPAGE MENU-->

<div>

<!-- begin of Top100 code -->

<div id="wraph3"></div>

<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?1030317"></script>

<noscript>

<a href="https://top100.rambler.ru/navi/1030317/"  rel="nofollow">

<img src="https://counter.rambler.ru/top100.cnt?1030317" alt="Rambler's Top100" border="0" />

</a>



</noscript>

<!-- end of Top100 code -->


<!-- Akavita counter code -->

<script type="text/javascript">var AC_ID=21312;var AC_TR=true;

(function(){var l='https://adlik.akavita.com/acode.js'; var t='text/javascript';

try {var h=document.getElementsByTagName('head')[0];

var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){ 

document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();

</script> 

<noscript><a target='_top' href='https://www.akavita.by/'>

<img src='https://adlik.akavita.com/bin/lik?id=21312&it=1'

border='0' height='1'  width='1' alt='Akavita'/> 

</a></noscript>  

<!-- Akavita counter code -->

</div> 



 


</div></div><!--END SIDEBAR--></div></div></div><!--END WRAPPER-->

<div id="foot-first"><div id="foot"><div id="footer">

             

  <div id="copyright">

  &#169; 2006-2017 <span class="url fn org"><a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">Народныя навіны Віцебска</a> / <a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народные новости Витебска.</a></span> &bull; Погляды рэдакцыі могуць не супадаць з поглядамі аўтараў артыкулаў. 
<br />Пры выкарыстанні матэрыялаў спасылка, а пры выкарыстанні ў Інтэрнэт - прамая гіперспасылка на <a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">"Народныя навіны Віцебска"</a> абавязковыя!

<style>
a.loginza:hover, a.loginza {text-decoration:none;}
a.loginza img {border:0px;margin-right:3px;}
</style>
<script src="https://loginza.ru/js/widget.js" type="text/javascript"></script>
<script type="text/javascript">
var loginza_auth = document.createElement("div");
loginza_auth.id = "loginza_comment";
loginza_auth.innerHTML = 'Также Вы можете войти используя: <a href="https://loginza.ru/api/widget?token_url=https%3A%2F%2Fnews.vitebsk.cc%2F2017%2F12%2F08%2Fna-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya%2F&providers_set=vkontakte,facebook,twitter,mailruapi,google,yandex,openid,odnoklassniki,mailru,livejournal&lang=ru" class="loginza">'+
	'<img src="https://news.vitebsk.cc/wp-content/plugins/loginza/img/yandex.png" alt="Yandex" title="Yandex"/>&nbsp;<img src="https://news.vitebsk.cc/wp-content/plugins/loginza/img/google.png" alt="Google" title="Google Accounts"/>&nbsp;'+
	'<img src="https://news.vitebsk.cc/wp-content/plugins/loginza/img/vkontakte.png" alt="Вконтакте" title="Вконтакте"/>&nbsp;<img src="https://news.vitebsk.cc/wp-content/plugins/loginza/img/mailru.png" alt="Mail.ru" title="Mail.ru"/>&nbsp;<img src="https://news.vitebsk.cc/wp-content/plugins/loginza/img/twitter.png" alt="Twitter" title="Twitter"/>&nbsp;'+
	'<img src="https://news.vitebsk.cc/wp-content/plugins/loginza/img/loginza.png" alt="Loginza" title="Loginza"/>&nbsp;<img src="https://news.vitebsk.cc/wp-content/plugins/loginza/img/myopenid.png" alt="MyOpenID" title="MyOpenID"/>&nbsp;'+
	'<img src="https://news.vitebsk.cc/wp-content/plugins/loginza/img/openid.png" alt="OpenID" title="OpenID"/>&nbsp;<img src="https://news.vitebsk.cc/wp-content/plugins/loginza/img/webmoney.png" alt="WebMoney" title="WebMoney"/>&nbsp;'+
	'</a>';
var commentForm = document.getElementById("comment");
if (commentForm) {
	commentForm.parentNode.insertBefore(loginza_auth, commentForm);
}
</script><!-- Powered by WPtouch: 4.3.15 --><script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/comment-rating/ck-karma.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/easy-contact-popup/lib/js/classie.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news.vitebsk.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0414\u0430\u043a\u0430\u0436\u044b\u0446\u0435, \u0448\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u0430\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/news.vitebsk.cc\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<div class='ecp-modal ecp-effect-4' id='modal'> <div class='ecp-content'> <h3>Сувязь з рэдакцыяй<span class='ecp-close'></span></h3><div><div role="form" class="wpcf7" id="wpcf7-f65293-o1" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/12/08/na-peshehodnom-perehode-u-gimnazii-4-v-vitebske-poyavitsya-svetovaya-signalizatsiya/#wpcf7-f65293-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="65293" />
<input type="hidden" name="_wpcf7_version" value="4.9.1" />
<input type="hidden" name="_wpcf7_locale" value="" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f65293-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Вы можаце даслаць нам SMS пра падзею або здарэнне:</p>
<p>Ваша імя<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Ваш тэлефон, E-Mail або іншы кантакт<br />
    <span class="wpcf7-form-control-wrap your-contact"><input type="text" name="your-contact" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Паведамленне<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><span class="wpcf7-form-control-wrap quiz-849"><label><span class="wpcf7-quiz-label">Напішыце лічбай суму два плюс два</span> <input type="text" name="quiz-849" size="40" class="wpcf7-form-control wpcf7-quiz" autocomplete="off" aria-required="true" aria-invalid="false" /></label><input type="hidden" name="_wpcf7_quiz_answer_quiz-849" value="45d6a4276fc9f62cadf7fac331dd8b85" /></span></p>
<p><input type="submit" value="Даслаць" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div> </div>  </div> <div class="ecp-button right"> <a href="#" class="ecp-trigger arrow" data-modal="modal" id="onload"> Паведамі навіну</a></div>  <div class="ecp-overlay"></div>     	<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/plugins/easy-contact-popup/lib/js/ecp-effects.js"></script>
	</div>



<div id="rss">

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/feed/"  rel="nofollow">Навіны</a>&nbsp; 

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/comments/feed/" rel="nofollow">Каментары</a>

</div> 

<!--END FOOTER-->     

</div></div>
</div><!--END PAGE-->
</body>

</html>
<!--Cached using Nginx-Helper on 2017-12-08 16:52:58. It took 44 queries executed in 0,231 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->