<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="be" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/css/print.css" type="text/css" media="print" />
<link rel="icon" type="image/png" href="https://news.vitebsk.cc/favicon.png" />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска" href="https://news.vitebsk.cc/feed/" />
<link rel="pingback" href="https://news.vitebsk.cc/xmlrpc.php" />

<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/dropdowns.js"></script>
<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/tabs.js"></script>

<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска &raquo; Стужка каментарыяў да &laquo;Егерь-оборотень: служебный «УАЗ» с мясом дикого кабана задержали в Верхнедвинском районе&raquo;" href="https://news.vitebsk.cc/2019/12/19/eger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.vitebsk.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-posts-box-style-css'  href='https://news.vitebsk.cc/wp-content/plugins/cresta-posts-box/css/cresta-posts-box-style.min.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #E01222;
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='//yastatic.net/share2/share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/news.vitebsk.cc\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"86948","token":"3422c7dfd8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://news.vitebsk.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.vitebsk.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.vitebsk.cc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Тамешевари в ночном переходе: в Витебске задержали мужчину, повредившего вентфасад подземного перехода возле здания Следственного комитета' href='https://news.vitebsk.cc/2019/12/19/tameshevari-v-nochnom-perehode-v-vitebske-zaderzhali-muzhchinu-povredivshego-ventfasad-podzemnogo-perehoda-vozle-zdaniya-sledstvennogo-komiteta/' />
<link rel='next' title='В Витебске в декабре на деревьях набухли почки, а на вербе появились &#8220;котики&#8221;' href='https://news.vitebsk.cc/2019/12/19/v-vitebske-v-dekabre-na-derevyah-nabuhli-pochki-a-na-verbe-poyavilis-kotiki/' />
<link rel="canonical" href="https://news.vitebsk.cc/2019/12/19/eger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone/" />
<link rel='shortlink' href='https://news.vitebsk.cc/?p=86948' />
<link rel="alternate" type="application/json+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2019%2F12%2F19%2Feger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2019%2F12%2F19%2Feger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://news.vitebsk.cc/wp-content/plugins/comment-form-toolbar/css/style_toolbar.css"/><style type='text/css'>
					.crestaBoxImage {height: 63px; }
					.crestaBoxImage img {width: 96px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 1%; z-index: 99; font-size: 14px; line-height: 15px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><style>
.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}
 
</style>
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.2.2: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.6 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.vitebsk.cc\/2019\/12\/19\/eger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone\/"},"url":"https:\/\/news.vitebsk.cc\/2019\/12\/19\/eger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone\/","headline":"Егерь-оборотень: служебный «УАЗ» с мясом дикого кабана...","datePublished":"2019-12-19T16:49:28+00:00","dateModified":"2019-12-19T16:49:28+00:00","publisher":{"@type":"Organization","@id":"https:\/\/news.vitebsk.cc\/#organization","name":"Народные новости Витебска","logo":{"@type":"ImageObject","url":"https:\/\/news.vitebsk.cc\/nnv-logo-big.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/news.vitebsk.cc\/wp-content\/uploads\/2019\/08\/boar-2777229_1280.jpg","width":1280,"height":853},"articleSection":"Экалогія","description":"В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело.","author":{"@type":"Person","name":"Сяржук Серабро","url":"https:\/\/news.vitebsk.cc\/author\/admin\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/17d653a4c7da035c4a6b54809c6b7c80?s=96&d=identicon&r=r","height":96,"width":96},"sameAs":["https:\/\/news.vitebsk.cc\/","https:\/\/www.facebook.com\/silverrebel","https:\/\/twitter.com\/silverrebel"]},"commentCount":"0"}</script>


<meta name="description" content="В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело." />
<meta name="keywords" content="Верхнедвинском, районе, местный, егерь, незаконно, добыл, дикого, кабана, перевозил, мясо, дичи, служебном, внедорожнике, Ему, грозит, уголовное, дело" />
<title>Егерь-оборотень: служебный &laquo;УАЗ&raquo; с мясом дикого кабана задержали в Верхнедвинском районе | Народные новости Витебска</title>
<meta http-equiv="X-XRDS-Location" content="https://news.vitebsk.cc/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://news.vitebsk.cc/?xrds" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>

<!-- This site is optimized with the Schema plugin v1.7.6 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://news.vitebsk.cc",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://news.vitebsk.cc/2019/12/19/eger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone/",
                "name": "\u0415\u0433\u0435\u0440\u044c-\u043e\u0431\u043e\u0440\u043e\u0442\u0435\u043d\u044c: \u0441\u043b\u0443\u0436\u0435\u0431\u043d\u044b\u0439 \u00ab\u0423\u0410\u0417\u00bb \u0441 \u043c\u044f\u0441\u043e\u043c \u0434\u0438\u043a\u043e\u0433\u043e \u043a\u0430\u0431\u0430\u043d\u0430 \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043b\u0438 \u0432 \u0412\u0435\u0440\u0445\u043d\u0435\u0434\u0432\u0438\u043d\u0441\u043a\u043e\u043c \u0440\u0430\u0439\u043e\u043d\u0435",
                "image": "https://news.vitebsk.cc/wp-content/uploads/2019/08/boar-2777229_1280.jpg"
            }
        }
    ]
}</script>

<link rel="icon" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big-144x144.png" sizes="32x32" />
<link rel="icon" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<meta name="msapplication-TileImage" content="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<script type="text/javascript">
<!--//
//
// Wordpress Comment Toolbar plugin: Javascript functions
//
// Plugin release:   1.4.3 
// Author:           Cristiano Fino
// WebSite:          http://www.cristianofino.net
//
function CF_Quote(id, oauthor) {
  var otext = document.getElementById('co_' + id);
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  } 
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  if (window.getSelection)
	 var sel = window.getSelection();
  else if (document.getSelection)
	 var sel = document.getSelection();
  else if (document.selection) {
	 var sel = document.selection.createRange().text; }        
  if (otext.innerText){
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.innerText + "</blockquote>\n";
  }
  else { 
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.textContent + "</blockquote>\n";
  }
  otextCommentArea.focus();
}
function CF_Reply(id, oauthor) {
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  }  
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  otextCommentArea.value += "<b>@ " + oauthor + "</b>:\n";
  otextCommentArea.focus();
}
//-->
</script> 	
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Народные новости Витебска"/>
  <meta property="og:title" content="Егерь-оборотень: служебный «УАЗ» с мясом дикого кабана задержали в Верхнедвинском районе"/>
  <meta property="og:url" content="https://news.vitebsk.cc/2019/12/19/eger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело."/>
  <meta property="og:image" content="https://news.vitebsk.cc/wp-content/uploads/2019/08/boar-2777229_1280.jpg"/>
  <meta property="og:image:url" content="https://news.vitebsk.cc/wp-content/uploads/2019/08/boar-2777229_1280.jpg"/>
  <meta property="og:image:secure_url" content="https://news.vitebsk.cc/wp-content/uploads/2019/08/boar-2777229_1280.jpg"/>
  <meta property="og:image:width" content="1280"/>
  <meta property="og:image:height" content="853"/>
  <meta property="article:published_time" content="2019-12-19T16:49:28+00:00"/>
  <meta property="article:modified_time" content="2019-12-19T16:49:28+00:00" />
  <meta property="og:updated_time" content="2019-12-19T16:49:28+00:00" />
  <meta property="article:section" content="Экалогія"/>
  <meta property="article:author" content="https://www.facebook.com/silverrebel"/>
  <meta property="article:publisher" content="https://www.facebook.com/newsvitebsk/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Егерь-оборотень: служебный «УАЗ» с мясом дикого кабана задержали в Верхнедвинском районе"/>
  <meta itemprop="headline" content="Егерь-оборотень: служебный «УАЗ» с мясом дикого кабана задержали в Верхнедвинском районе"/>
  <meta itemprop="description" content="В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело."/>
  <meta itemprop="image" content="https://news.vitebsk.cc/wp-content/uploads/2019/08/boar-2777229_1280.jpg"/>
  <meta itemprop="datePublished" content="2019-12-19"/>
  <meta itemprop="dateModified" content="2019-12-19T16:49:28+00:00" />
  <meta itemprop="author" content="Сяржук Серабро"/>
  <link rel="publisher" href="https://plus.google.com/u/0/110535503406011917576"/>
  <!--<meta itemprop="publisher" content="Народные новости Витебска"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Егерь-оборотень: служебный «УАЗ» с мясом дикого кабана задержали в Верхнедвинском районе"/>
  <meta name="twitter:url" content="https://news.vitebsk.cc/2019/12/19/eger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone/"/>
  <meta name="twitter:description" content="В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело."/>
  <meta name="twitter:image" content="https://news.vitebsk.cc/wp-content/uploads/2019/08/boar-2777229_1280.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@silverrebel"/>
  <meta name="twitter:site" content="@vitebsk_news"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34506150 = new Ya.Metrika({
                    id:34506150,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34506150" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430128-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430128-3');
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript" ></script>
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" />
<script src="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" ></script>

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		$("a[rel^='prettyPhoto']").prettyPhoto({
  image_markup: '<img id="fullResImage" src="{path}" />',
  theme: 'facebook', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
  overlay_gallery: 'true',
  social_tools:'<div class="pp_social"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"><\/script></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&layout=button_count&show_faces=true&action=like&font&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:23px;" allowTransparency="true"></iframe></div><script type="text/javascript"> VK.init({apiId: 2793931, onlyWidgets: true}); <\/script><div class="vk"><div id="vk_like"></div><script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "button", height: 20}); <\/script></div><div class="ok"> </div></div>'
  	});
	});
</script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter50772 = new Ya.Metrika({id:50772,
          clickmap:true,
          trackLinks:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/50772?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/57c4a32e6e03624c62d9dd193476de1f_1.js" async></script>
</head>

<body data-rsssl=1 class="single postid-86948 category-ekalogiya tag-brakanerstva tag-verhnyadzvinski-rayon tag-dzik author-admin" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/be_BY/sdk.js#xfbml=1&version=v2.5&appId=127159277469887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-first"><div id="page"><ul id="nav" class="clearfloat">
<li ><a href="https://news.vitebsk.cc/">Галоўная</a></li>
<!--li><a href="https://news.vitebsk.cc/konkurs/" style="font-weight: bolder;">Конкурс</a></li-->
<li><a href="http://forum.vitebsk.cc/">Форум</a></li>  
<li><a href="http://bbs.vitebsk.cc/">Абвесткі</a></li>  
<!--li><a href="https://news.vitebsk.cc/weather/">Надвор'е</a></li-->
<li><a href="https://news.vitebsk.cc/about/">Пра нас</a></li>
<li><a href="https://news.vitebsk.cc/wp-login.php?action=register">Зарэгістравацца</a></li><li><a href="https://news.vitebsk.cc/wp-login.php">Увайсці</a></li>
<li>
  <a href="https://twitter.com/vitebsk_news" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @vitebsk_news</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>
<li>
&nbsp;
<div class="fb-like" data-href="https://www.facebook.com/newsvitebsk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
</ul></div></div>
<div id="page-white"><div id="page">
<div id="wrapper" class="clearfloat"  style="padding-top:0px; padding-bottom:2px; border-bottom:0px;">

<div id="logo"><a href="https://news.vitebsk.cc/" title="Народные новости Витебска"><img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/logon.png"></a></div> 
<div class="clearfloat" id="masthead">

<h1><a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народныя навіны Віцебска<span id="description">Народные новости Витебска</span></a></h1>

<form method="get" id="searchform" action="https://news.vitebsk.cc/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->
</div></div></div>
<div id="wrapper-menu" class="clearfloat">
<div id="mainmenu"><ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-12"><a href="https://news.vitebsk.cc/category/afisha/" >Афіша</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.vitebsk.cc/category/gramadstva/" >Грамадства</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.vitebsk.cc/category/zdarenni/" >Здарэнні</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.vitebsk.cc/category/kryiminal/" >Крымінал</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://news.vitebsk.cc/category/kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.vitebsk.cc/category/padzei/" >Падзеі</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.vitebsk.cc/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.vitebsk.cc/category/ekalogiya/" >Экалогія</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://news.vitebsk.cc/category/ekanomika/" >Эканоміка</a>
</li>
</ul></div>
</div>
<div id="page-white"><div id="page" style="padding-top:0px;">
<div id="wrapper" class="clearfloat">
<div id="content">
	 
	   
		<div id="post-86948" >
			<h2 class="posttitle">Егерь-оборотень: служебный «УАЗ» с мясом дикого кабана задержали в Верхнедвинском районе</h2>
	
		 <p class="postmetadata"><a href="https://news.vitebsk.cc/author/admin/" title="Запісы ад Сяржук Серабро" rel="author">Сяржук Серабро</a> &bull; 19/12/19&nbsp;16:49 &bull; <a href="https://news.vitebsk.cc/category/ekalogiya/" rel="category tag">Экалогія</a></p>
		    
			<div class="entry clearfloat">
				<p><strong>В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело.</strong><br />
<a title="В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело. Фото Государственной инспекции охраны животного и растительного мира" href="https://news.vitebsk.cc/wp-content/uploads/2019/12/1614f6102a832e1540b3b998f0d24564.jpg" rel='prettyPhoto[main]'><img src="https://news.vitebsk.cc/wp-content/uploads/2019/12/1614f6102a832e1540b3b998f0d24564-600x338.jpg" alt="В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело. Фото Государственной инспекции охраны животного и растительного мира" width="600" height="338" class="alignnone size-medium wp-image-86947" srcset="https://news.vitebsk.cc/wp-content/uploads/2019/12/1614f6102a832e1540b3b998f0d24564-600x338.jpg 600w, https://news.vitebsk.cc/wp-content/uploads/2019/12/1614f6102a832e1540b3b998f0d24564-768x432.jpg 768w, https://news.vitebsk.cc/wp-content/uploads/2019/12/1614f6102a832e1540b3b998f0d24564.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></a><span id="more-86948"></span></p>
<p>Инспекторы, остановившие «УАЗ» егеря, обнаружили под сиденьем мясо дичи, на провоз которого егерь не имел документов. Сначала он пытался уверить, что это лосятина, однако вскоре стало ясно, что во внедорожнике находится разделанная туша дикого кабана.</p>
<p>Мало того, что животное было добыто незаконно, но в Беларуси, кроме всего, убитые дикие свиньи должны немедленно утилизироваться — разделка их туш, а тем более перевозка мяса строжайше запрещены из-за угрозы распространения африканской чумы свиней.</p>
<p><a title="В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело. Фото Государственной инспекции охраны животного и растительного мира" href="https://news.vitebsk.cc/wp-content/uploads/2019/12/ab9d3d477d2f0ac9f12c922ceb0d37d2.jpg" rel='prettyPhoto[main]'><img src="https://news.vitebsk.cc/wp-content/uploads/2019/12/ab9d3d477d2f0ac9f12c922ceb0d37d2-600x338.jpg" alt="В Верхнедвинском районе местный егерь незаконно добыл дикого кабана и перевозил мясо дичи в служебном внедорожнике. Ему грозит уголовное дело. Фото Государственной инспекции охраны животного и растительного мира" width="600" height="338" class="alignnone size-medium wp-image-86946" srcset="https://news.vitebsk.cc/wp-content/uploads/2019/12/ab9d3d477d2f0ac9f12c922ceb0d37d2-600x338.jpg 600w, https://news.vitebsk.cc/wp-content/uploads/2019/12/ab9d3d477d2f0ac9f12c922ceb0d37d2-768x432.jpg 768w, https://news.vitebsk.cc/wp-content/uploads/2019/12/ab9d3d477d2f0ac9f12c922ceb0d37d2.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Голову и останки кабана инспекторам удалось найти в хозяйственной постройке возле принадлежащего охотхозяйству охотничьего домика. После этого егерь признал свою вину. Однако ему грозит лишение права на охоту и более того — уголовная ответственность, <a href="https://gosinspekciya.gov.by/news/inspectorate/1060/">сообщает</a> пресс-служба Государственной инспекции охраны животного и растительного мира.</p>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter,collections,moimir,skype,viber,telegram," data-counter="" data-size="m" data-direction="horizontal" data-lang="be" data-access-token:facebook="" data-url="https://news.vitebsk.cc/2019/12/19/eger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone/" data-image="https://news.vitebsk.cc/wp-content/uploads/2019/08/boar-2777229_1280.jpg" ></div>
<div class="cresta-box-class"></div></div>
			<span id="tags"><strong>Меткі:</strong> <a href="https://news.vitebsk.cc/tag/brakanerstva/" rel="tag">браканьерства</a>, <a href="https://news.vitebsk.cc/tag/verhnyadzvinski-rayon/" rel="tag">Верхнядзвінскі раён</a>, <a href="https://news.vitebsk.cc/tag/dzik/" rel="tag">дзік</a></span>						
		<div id="bottom-post-ads"><!-- Yandex.RTB R-A-175009-14 --><div id="yandex_rtb_R-A-175009-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-14",
                renderTo: "yandex_rtb_R-A-175009-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	    
  </div>
	
  <div class="wraph3" style="margin-top:20px;"><h3>
  Падобнае  </h3></div>
  
<!-- Generated by Simple Tags 2.5.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-related-posts">
	<li><a href="https://news.vitebsk.cc/2019/11/26/telo-propavshego-poltora-mesyatsa-nazad-novopolochanina-nashli-za-mnogo-kilometrov-ot-mesta-obnaruzheniya-ego-avto/" title="Тело пропавшего полтора месяца назад новополочанина нашли за много километров от места обнаружения его авто">Тело пропавшего полтора месяца назад новополочанина нашли за много километров от места обнаружения его авто</a></li>
	<li><a href="https://news.vitebsk.cc/2019/11/20/dvuh-selchan-popytavshihsya-sest-sbitogo-mashinoj-losya-osudili/" title="Двух сельчан, попытавшихся съесть сбитого машиной лося, осудили">Двух сельчан, попытавшихся съесть сбитого машиной лося, осудили</a></li>
	<li><a href="https://news.vitebsk.cc/2019/08/20/poltory-tysyachi-dollarov-za-kabana-v-sennenskom-rajone-zavershili-rassledovanie-ugolovnogo-dela-o-brakonerstve/" title="Полторы тысячи долларов за кабана: в Сенненском районе завершили расследование уголовного дела о браконьерстве">Полторы тысячи долларов за кабана: в Сенненском районе завершили расследование уголовного дела о браконьерстве</a></li>
	<li><a href="https://news.vitebsk.cc/2019/07/04/zhenshhina-na-nive-vletela-pod-furu-pri-vyezde-so-vtorostepennoj-dorogi-v-verhnedvinskom-rajone-ona-pogibla/" title="Женщина на «Ниве» влетела под фуру при выезде со второстепенной дороги в Верхнедвинском районе, она погибла">Женщина на «Ниве» влетела под фуру при выезде со второстепенной дороги в Верхнедвинском районе, она погибла</a></li>
	<li><a href="https://news.vitebsk.cc/2019/06/27/semnadtsatiletnyaya-devushka-propala-v-verhnedvinskom-rajone-ona-ushla-iz-domu-tri-nedeli-nazad/" title="Семнадцатилетняя девушка пропала в Верхнедвинском районе, она ушла из дому три недели назад">Семнадцатилетняя девушка пропала в Верхнедвинском районе, она ушла из дому три недели назад</a></li>
</ul>

<ul></ul>             

</div>

	






	 <div class="wraph3" style="margin-top:20px;"><h3 id="respond">

  Каментаваць
</h3></div>

<div id="cancel-comment-reply">

  
</div>




<p>

  Вы павінны
  <a href="https://news.vitebsk.cc/wp-login.php?redirect_to=https%3A%2F%2Fnews.vitebsk.cc%2F2019%2F12%2F19%2Feger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone%2F">

  увайсці
  </a>
  
  каб каментаваць.  
  <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Можна ўвайсці праз:&nbsp;</div><div id=uLogin07843917 class="ulogin_panel" data-uloginid="d6e10151" data-ulogin="redirect_uri=https%3A%2F%2Fnews.vitebsk.cc%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fnews.vitebsk.cc%252F2019%252F12%252F19%252Feger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07843917')</script>
  


	 
</div>


<div id="mainsidebar">





<div id="sidebar"  class="clearfloat">







<!--BEGIN 'MORE FROM THIS CATEGORY'-->




<div id="sidebar-single-ads">

<!-- Yandex.RTB R-A-175009-6 -->
<div id="yandex_rtb_R-A-175009-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-6",
                renderTo: "yandex_rtb_R-A-175009-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  
  </div>

  <br />



	
	

	<div class="widget">

	<div class="wraph3"><h3>Яшчэ ў 'Экалогія'</h3></div>

	<ul>

	

	
	<li><a href="https://news.vitebsk.cc/2019/12/17/ogromnogo-tolstolobika-pojmali-pod-braslavom-foto/">Огромного толстолобика поймали под Браславом. Фото</a></li>

	
	<li><a href="https://news.vitebsk.cc/2019/12/08/elochnye-bazary-otkroyutsya-cherez-dve-nedeli-skolko-budet-stoit-elochka-v-vitebske/">Елочные базары откроются через две недели. Сколько будет стоить елочка в Витебске?</a></li>

	
	<li><a href="https://news.vitebsk.cc/2019/12/03/zagadochnuyu-zolotuyu-rybinu-pojmali-na-drivyatah-otkuda-ona-vzyalas-na-etom-ozere/">Загадочную золотую рыбину поймали на Дривятах, откуда она взялась на этом озере?</a></li>

	
	<li><a href="https://news.vitebsk.cc/2019/12/03/los-popal-v-ledyanuyu-zapadnyu-na-ozere-chernovo-v-gorodokskom-rajone-na-pomoshh-prishli-spasateli-smotrite-foto/">Лось попал в ледяную западню на озере Черново в Городокском районе. На помощь пришли спасатели — смотрите фото</a></li>

	
	</ul>

	</div><br />

	



<div class="widget">

  <div class="wraph3"><h3>Апошняе</h3></div>

  <ul>	<li><a href='https://news.vitebsk.cc/2019/12/19/sosnu-i-el-na-ulitse-v-vitebske-ukrasili-ogromnymi-novogodnimi-kolpakami/'>Сосну и ель на улице в Витебске украсили огромными новогодними колпаками</a></li>
	<li><a href='https://news.vitebsk.cc/2019/12/19/v-vitebske-v-dekabre-na-derevyah-nabuhli-pochki-a-na-verbe-poyavilis-kotiki/'>В Витебске в декабре на деревьях набухли почки, а на вербе появились &#8220;котики&#8221;</a></li>
	<li><a href='https://news.vitebsk.cc/2019/12/19/eger-oboroten-sluzhebnyj-uaz-s-myasom-dikogo-kabana-zaderzhali-v-verhnedvinskom-rajone/'>Егерь-оборотень: служебный «УАЗ» с мясом дикого кабана задержали в Верхнедвинском районе</a></li>
	<li><a href='https://news.vitebsk.cc/2019/12/19/tameshevari-v-nochnom-perehode-v-vitebske-zaderzhali-muzhchinu-povredivshego-ventfasad-podzemnogo-perehoda-vozle-zdaniya-sledstvennogo-komiteta/'>Тамешевари в ночном переходе: в Витебске задержали мужчину, повредившего вентфасад подземного перехода возле здания Следственного комитета</a></li>
</ul>

</div><br />



<div class="widget">

<div class="wraph3"><h3>Апошнія каментары</h3></div>

	<ul>

          
<li>chekist: <a href="https://news.vitebsk.cc/2019/12/19/tameshevari-v-nochnom-perehode-v-vitebske-zaderzhali-muzhchinu-povredivshego-ventfasad-podzemnogo-perehoda-vozle-zdaniya-sledstvennogo-komiteta/#comment-213829" title="Тамешевари в ночном переходе: в Витебске задержали мужчину, повредившего вентфасад подземного перехода возле здания Следственного комитета (каментароў 3)" rel="nofollow">(3) молодцы, что нашли))) пусть теперь еще один переход оплатит</a></li>


<li>Вшывы Блох: <a href="https://news.vitebsk.cc/2019/12/18/zhenshhina-pogibla-pod-kolesami-taksi-v-vitebske-za-rulem-byl-19-letnij-paren/#comment-213826" title="Женщина погибла под колесами такси в Витебске, за рулем был 19-летний парень (каментароў 1)" rel="nofollow">(1) ГАИ заинтересовал данный случай? А то, что таксисты бьются каждый день?...</a></li>


<li>Вшывы Блох: <a href="https://news.vitebsk.cc/2019/12/16/vlasti-vitebska-zadumali-remont-ulitsy-kirova-tam-poyavyatsya-fontan-i-arki-a-takzhe-zamenyat-chugunnoe-ograzhdenie-i-trotuarnuyu-plitku/#comment-213825" title="Власти Витебска задумали ремонт улицы Кирова: там появятся фонтан и арки, а также заменят чугунное ограждение и тротуарную плитку (каментароў 4)" rel="nofollow">(4) Этаж если на Кирава такое, то чыво аны на новым масту учудят?!? Там...</a></li>


<li>Pcholkin: <a href="https://news.vitebsk.cc/2019/12/17/lukashenko-prodlil-novyj-god-na-den-2-yanvarya-budet-prazdnichnym-navsegda/#comment-213824" title="Лукашенко продлил Новый год на день — 2 января будет праздничным, навсегда… (каментароў 6)" rel="nofollow">(6) Гоша Смирнов пісаў: как и сам президент Навсегда праздничным? :roll:...</a></li>


<li>Вандесса !!!: <a href="https://news.vitebsk.cc/2019/12/12/viktor-nikolajkin-budet-otvechat-za-stroitelstvo-zhilya/#comment-213823" title="Виктор Николайкин будет отвечать за строительство жилья (каментароў 7)" rel="nofollow">(7) Да, &#8220;кот&#8221; &#8211; опечатка &#8211; кто заседает в...</a></li>


<li>max max: <a href="https://news.vitebsk.cc/2019/12/18/banany-ryba-i-dazhe-kartoshka-iz-rossii-v-belarus-pytalis-vvezti-produty-bez-dokumentov-ob-ih-bezopasnosti/#comment-213819" title="Бананы, рыба и даже картошка — из России в Беларусь пытались ввезти продуты без документов об их безопасности (каментароў 1)" rel="nofollow">(1) Вот те раз. А говорят, мы Россию кормим.</a></li>


  </ul>

</div><br />




<!--END-->

	

	

	



<!--BEGIN SUBPAGE MENU-->






<!--END SUBPAGE MENU-->




<div>
<div id="wraph3"></div>

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1030317,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1030317" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

</div> 



 


</div></div><!--END SIDEBAR-->
</div></div></div><!--END WRAPPER-->

<div id="foot-first"><div id="foot"><div id="footer">

             

  <div id="copyright">

  &#169; 2006-2019 <span class="url fn org"><a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">Народныя навіны Віцебска</a> / <a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народные новости Витебска.</a></span> &bull; Погляды рэдакцыі могуць не супадаць з поглядамі аўтараў артыкулаў. 
<br />Пры выкарыстанні матэрыялаў спасылка, а пры выкарыстанні ў Інтэрнэт - прамая гіперспасылка на <a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">"Народныя навіны Віцебска"</a> абавязковыя!

<div class="crestaPostsBox active noMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Цікава:</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://news.vitebsk.cc/2019/12/02/vystavka-figurativngo-syurrealizma-aleksandra-slepova-otkrylas-v-vitebske/" rel="prev"><img src="https://news.vitebsk.cc/wp-content/uploads/2019/12/slepov-vitebsk-exhibition-01-600x406.jpg" alt="Цікава:"/></a></div><div class="cresta-nav-previous"><a href="https://news.vitebsk.cc/2019/12/02/vystavka-figurativngo-syurrealizma-aleksandra-slepova-otkrylas-v-vitebske/" rel="prev">Выставка фигуративного сюрреализма Александра Слепова открылась в Витебске</a></div><div class="crestaPostsBoxExcerpt">В Витебском художественном музее представили выставку «Мыслю образом» художника, новатора, исследователя искусства Александра Слепова</div></div></div><!-- Powered by WPtouch: 4.3.15 --><link rel='stylesheet' id='ulogin-style-css'  href='https://news.vitebsk.cc/wp-content/plugins/ulogin/css/ulogin.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news.vitebsk.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/cresta-posts-box/js/jquery.cresta-posts-box.min.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/news.vitebsk.cc\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
</div>



<div id="rss">

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/feed/"  rel="nofollow">Навіны</a>&nbsp; 

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/comments/feed/" rel="nofollow">Каментары</a>

</div> 

<!--END FOOTER-->     

</div></div>
</div><!--END PAGE-->
</body>

</html>
<!--Cached using Nginx-Helper on 2019-12-19 19:53:22. It took 54 queries executed in 0,267 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->