<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="be" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/css/print.css" type="text/css" media="print" />
<link rel="icon" type="image/png" href="https://news.vitebsk.cc/favicon.png" />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска" href="https://news.vitebsk.cc/feed/" />
<link rel="pingback" href="https://news.vitebsk.cc/xmlrpc.php" />

<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/dropdowns.js"></script>
<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/tabs.js"></script>

<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска &raquo; Стужка каментарыяў да &laquo;Застрелил знакомого на улице и вызвал милицию – буйство в Докшицах&raquo;" href="https://news.vitebsk.cc/2020/01/02/zastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.vitebsk.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-posts-box-style-css'  href='https://news.vitebsk.cc/wp-content/plugins/cresta-posts-box/css/cresta-posts-box-style.min.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #E01222;
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='//yastatic.net/share2/share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/news.vitebsk.cc\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"87361","token":"cb3f9f7d1c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://news.vitebsk.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.vitebsk.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.vitebsk.cc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Головач гигантский, исчезнувшие коровы, открытие магазинов и резонансные ДТП: TOP10 самых читаемых новостей за 2019 год' href='https://news.vitebsk.cc/2020/01/02/golovach-gigantskij-ischeznuvshie-korovy-otkrytie-magazinov-i-rezonansnye-dtp-top10-samyh-chitaemyh-novostej-za-2019-god/' />
<link rel="canonical" href="https://news.vitebsk.cc/2020/01/02/zastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah/" />
<link rel='shortlink' href='https://news.vitebsk.cc/?p=87361' />
<link rel="alternate" type="application/json+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2020%2F01%2F02%2Fzastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2020%2F01%2F02%2Fzastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://news.vitebsk.cc/wp-content/plugins/comment-form-toolbar/css/style_toolbar.css"/><style type='text/css'>
					.crestaBoxImage {height: 63px; }
					.crestaBoxImage img {width: 96px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 1%; z-index: 99; font-size: 14px; line-height: 15px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><style>
.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}
 
</style>
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.2.2: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.6 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.vitebsk.cc\/2020\/01\/02\/zastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah\/"},"url":"https:\/\/news.vitebsk.cc\/2020\/01\/02\/zastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah\/","headline":"Застрелил знакомого на улице и вызвал милицию – буйство в...","datePublished":"2020-01-02T22:04:57+00:00","dateModified":"2020-01-02T22:05:31+00:00","publisher":{"@type":"Organization","@id":"https:\/\/news.vitebsk.cc\/#organization","name":"Народные новости Витебска","logo":{"@type":"ImageObject","url":"https:\/\/news.vitebsk.cc\/nnv-logo-big.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/news.vitebsk.cc\/wp-content\/uploads\/2017\/02\/cowboy.jpg","width":696,"height":424},"articleSection":"Здарэнні","description":"2 января 44-летний житель Докшиц был застрелен из охотничьего ружья прямо на улице городка.","author":{"@type":"Person","name":"Іван Дзедушкін","url":"https:\/\/news.vitebsk.cc\/author\/ded\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/aa03b4668e813ea6241b5ce096deffcc?s=96&d=identicon&r=r","height":96,"width":96}},"commentCount":"0"}</script>


<meta name="description" content="2 января 44-летний житель Докшиц был застрелен из охотничьего ружья прямо на улице городка." />
<meta name="keywords" content="января, 44-летний, житель, Докшиц, был, застрелен, из, охотничьего, ружья, прямо, на, улице, городка" />
<title>Застрелил знакомого на улице и вызвал милицию &ndash; буйство в Докшицах | Народные новости Витебска</title>
<meta http-equiv="X-XRDS-Location" content="https://news.vitebsk.cc/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://news.vitebsk.cc/?xrds" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>

<!-- This site is optimized with the Schema plugin v1.7.6 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://news.vitebsk.cc",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://news.vitebsk.cc/2020/01/02/zastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah/",
                "name": "\u0417\u0430\u0441\u0442\u0440\u0435\u043b\u0438\u043b \u0437\u043d\u0430\u043a\u043e\u043c\u043e\u0433\u043e \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u0438 \u0432\u044b\u0437\u0432\u0430\u043b \u043c\u0438\u043b\u0438\u0446\u0438\u044e \u2013 \u0431\u0443\u0439\u0441\u0442\u0432\u043e \u0432 \u0414\u043e\u043a\u0448\u0438\u0446\u0430\u0445",
                "image": "https://news.vitebsk.cc/wp-content/uploads/2017/02/cowboy.jpg"
            }
        }
    ]
}</script>

<link rel="icon" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big-144x144.png" sizes="32x32" />
<link rel="icon" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<meta name="msapplication-TileImage" content="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<script type="text/javascript">
<!--//
//
// Wordpress Comment Toolbar plugin: Javascript functions
//
// Plugin release:   1.4.3 
// Author:           Cristiano Fino
// WebSite:          http://www.cristianofino.net
//
function CF_Quote(id, oauthor) {
  var otext = document.getElementById('co_' + id);
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  } 
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  if (window.getSelection)
	 var sel = window.getSelection();
  else if (document.getSelection)
	 var sel = document.getSelection();
  else if (document.selection) {
	 var sel = document.selection.createRange().text; }        
  if (otext.innerText){
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.innerText + "</blockquote>\n";
  }
  else { 
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.textContent + "</blockquote>\n";
  }
  otextCommentArea.focus();
}
function CF_Reply(id, oauthor) {
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  }  
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  otextCommentArea.value += "<b>@ " + oauthor + "</b>:\n";
  otextCommentArea.focus();
}
//-->
</script> 	
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Народные новости Витебска"/>
  <meta property="og:title" content="Застрелил знакомого на улице и вызвал милицию – буйство в Докшицах"/>
  <meta property="og:url" content="https://news.vitebsk.cc/2020/01/02/zastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="2 января 44-летний житель Докшиц был застрелен из охотничьего ружья прямо на улице городка."/>
  <meta property="og:image" content="https://news.vitebsk.cc/wp-content/uploads/2017/02/cowboy.jpg"/>
  <meta property="og:image:url" content="https://news.vitebsk.cc/wp-content/uploads/2017/02/cowboy.jpg"/>
  <meta property="og:image:secure_url" content="https://news.vitebsk.cc/wp-content/uploads/2017/02/cowboy.jpg"/>
  <meta property="og:image:width" content="670"/>
  <meta property="og:image:height" content="424"/>
  <meta property="article:published_time" content="2020-01-02T22:04:57+00:00"/>
  <meta property="article:modified_time" content="2020-01-02T22:05:31+00:00" />
  <meta property="og:updated_time" content="2020-01-02T22:05:31+00:00" />
  <meta property="article:section" content="Здарэнні"/>
  <meta property="article:publisher" content="https://www.facebook.com/newsvitebsk/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Застрелил знакомого на улице и вызвал милицию – буйство в Докшицах"/>
  <meta itemprop="headline" content="Застрелил знакомого на улице и вызвал милицию – буйство в Докшицах"/>
  <meta itemprop="description" content="2 января 44-летний житель Докшиц был застрелен из охотничьего ружья прямо на улице городка."/>
  <meta itemprop="image" content="https://news.vitebsk.cc/wp-content/uploads/2017/02/cowboy.jpg"/>
  <meta itemprop="datePublished" content="2020-01-02"/>
  <meta itemprop="dateModified" content="2020-01-02T22:05:31+00:00" />
  <meta itemprop="author" content="Іван Дзедушкін"/>
  <link rel="publisher" href="https://plus.google.com/u/0/110535503406011917576"/>
  <!--<meta itemprop="publisher" content="Народные новости Витебска"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Застрелил знакомого на улице и вызвал милицию – буйство в Докшицах"/>
  <meta name="twitter:url" content="https://news.vitebsk.cc/2020/01/02/zastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah/"/>
  <meta name="twitter:description" content="2 января 44-летний житель Докшиц был застрелен из охотничьего ружья прямо на улице городка."/>
  <meta name="twitter:image" content="https://news.vitebsk.cc/wp-content/uploads/2017/02/cowboy.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@vitebsk_news"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34506150 = new Ya.Metrika({
                    id:34506150,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34506150" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430128-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430128-3');
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript" ></script>
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" />
<script src="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" ></script>

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		$("a[rel^='prettyPhoto']").prettyPhoto({
  image_markup: '<img id="fullResImage" src="{path}" />',
  theme: 'facebook', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
  overlay_gallery: 'true',
  social_tools:'<div class="pp_social"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"><\/script></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&layout=button_count&show_faces=true&action=like&font&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:23px;" allowTransparency="true"></iframe></div><script type="text/javascript"> VK.init({apiId: 2793931, onlyWidgets: true}); <\/script><div class="vk"><div id="vk_like"></div><script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "button", height: 20}); <\/script></div><div class="ok"> </div></div>'
  	});
	});
</script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter50772 = new Ya.Metrika({id:50772,
          clickmap:true,
          trackLinks:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/50772?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body data-rsssl=1 class="single postid-87361 category-zdarenni tag-dokshyitsyi tag-zaboystva tag-stralba author-ded" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/be_BY/sdk.js#xfbml=1&version=v2.5&appId=127159277469887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-first"><div id="page"><ul id="nav" class="clearfloat">
<li ><a href="https://news.vitebsk.cc/">Галоўная</a></li>
<!--li><a href="https://news.vitebsk.cc/konkurs/" style="font-weight: bolder;">Конкурс</a></li-->
<li><a href="http://forum.vitebsk.cc/">Форум</a></li>  
<li><a href="http://bbs.vitebsk.cc/">Абвесткі</a></li>  
<!--li><a href="https://news.vitebsk.cc/weather/">Надвор'е</a></li-->
<li><a href="https://news.vitebsk.cc/about/">Пра нас</a></li>
<li><a href="https://news.vitebsk.cc/wp-login.php?action=register">Зарэгістравацца</a></li><li><a href="https://news.vitebsk.cc/wp-login.php">Увайсці</a></li>
<li>
  <a href="https://twitter.com/vitebsk_news" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @vitebsk_news</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>
<li>
&nbsp;
<div class="fb-like" data-href="https://www.facebook.com/newsvitebsk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
</ul></div></div>
<div id="page-white"><div id="page">
<div id="wrapper" class="clearfloat"  style="padding-top:0px; padding-bottom:2px; border-bottom:0px;">

<div id="logo"><a href="https://news.vitebsk.cc/" title="Народные новости Витебска"><img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/logon.png"></a></div> 
<div class="clearfloat" id="masthead">

<h1><a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народныя навіны Віцебска<span id="description">Народные новости Витебска</span></a></h1>

<form method="get" id="searchform" action="https://news.vitebsk.cc/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->
</div></div></div>
<div id="wrapper-menu" class="clearfloat">
<div id="mainmenu"><ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-12"><a href="https://news.vitebsk.cc/category/afisha/" >Афіша</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.vitebsk.cc/category/gramadstva/" >Грамадства</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.vitebsk.cc/category/zdarenni/" >Здарэнні</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.vitebsk.cc/category/kryiminal/" >Крымінал</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://news.vitebsk.cc/category/kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.vitebsk.cc/category/padzei/" >Падзеі</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.vitebsk.cc/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.vitebsk.cc/category/ekalogiya/" >Экалогія</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://news.vitebsk.cc/category/ekanomika/" >Эканоміка</a>
</li>
</ul></div>
</div>
<div id="page-white"><div id="page" style="padding-top:0px;">
<div id="wrapper" class="clearfloat">
<div id="content">
	 
	   
		<div id="post-87361" >
			<h2 class="posttitle">Застрелил знакомого на улице и вызвал милицию – буйство в Докшицах</h2>
	
		 <p class="postmetadata"><a href="https://news.vitebsk.cc/author/ded/" title="Запісы ад Іван Дзедушкін" rel="author">Іван Дзедушкін</a> &bull; 02/1/20&nbsp;22:04 &bull; <a href="https://news.vitebsk.cc/category/zdarenni/" rel="category tag">Здарэнні</a></p>
		    
			<div class="entry clearfloat">
				<p><strong>2 января 44-летний житель Докшиц был застрелен из охотничьего ружья прямо на улице городка.</strong><br />
<a title="Двустволка, ружье, стрельба, дымящіеся стволы. Фото pexels.com" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/shotgun.jpeg" rel='prettyPhoto[main]'><img src="https://news.vitebsk.cc/wp-content/uploads/2018/10/shotgun-600x400.jpeg" alt="Двустволка, ружье, стрельба, дымящіеся стволы. Фото pexels.com" width="600" height="400" class="alignnone size-medium wp-image-76098" srcset="https://news.vitebsk.cc/wp-content/uploads/2018/10/shotgun-600x400.jpeg 600w, https://news.vitebsk.cc/wp-content/uploads/2018/10/shotgun-768x512.jpeg 768w, https://news.vitebsk.cc/wp-content/uploads/2018/10/shotgun-1024x682.jpeg 1024w, https://news.vitebsk.cc/wp-content/uploads/2018/10/shotgun.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><span id="more-87361"></span></p>
<p>Земляка застрелил другой житель местечка, который и вызвал милицию на место происшествия. Мужчины были знакомы между собой, что стало причиной кровавой разборки пока неизвестно.</p>
<p>Сейчас на улице, где произошло убийство, работает следственно-оперативная группа. Мотив и обстоятельства преступления предстоит выяснить правоохранительным органам, об этом «<a href='https://news.vitebsk.cc/' title='Народные новости Витебска'>ННВ</a>» <a href="https://vk.com/wall-106158477_2686">сообщили</a> в пресс-службе УВД Витебского облисполкома.</p>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter,collections,moimir,skype,viber,telegram," data-counter="" data-size="m" data-direction="horizontal" data-lang="be" data-access-token:facebook="" data-url="https://news.vitebsk.cc/2020/01/02/zastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah/" data-image="https://news.vitebsk.cc/wp-content/uploads/2017/02/cowboy.jpg" ></div>
<div class="cresta-box-class"></div></div>
			<span id="tags"><strong>Меткі:</strong> <a href="https://news.vitebsk.cc/tag/dokshyitsyi/" rel="tag">Докшыцы</a>, <a href="https://news.vitebsk.cc/tag/zaboystva/" rel="tag">забойства</a>, <a href="https://news.vitebsk.cc/tag/stralba/" rel="tag">стральба</a></span>						
		<div id="bottom-post-ads"><!-- Yandex.RTB R-A-175009-14 --><div id="yandex_rtb_R-A-175009-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-14",
                renderTo: "yandex_rtb_R-A-175009-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	    
  </div>
	
  <div class="wraph3" style="margin-top:20px;"><h3>
  Падобнае  </h3></div>
  
<!-- Generated by Simple Tags 2.5.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-related-posts">
	<li><a href="https://news.vitebsk.cc/2019/12/27/zadushil-vo-vremya-sadomazohistskogo-seksa-viteblyanin-pridumal-tsinichnoe-opravdanie-ubijstva-zhenshhiny-chtoby-podat-apellyatsiyu/" title="Задушил во время садомазохистского секса — витеблянин придумал циничное оправдание убийства женщины, чтобы подать апелляцию">Задушил во время садомазохистского секса — витеблянин придумал циничное оправдание убийства женщины, чтобы подать апелляцию</a></li>
	<li><a href="https://news.vitebsk.cc/2019/11/29/ajtishnika-pytavshegosya-ubit-klienta-toporom-prigovorili-k-12-godam-lisheniya-svobody/" title="Айтишника, пытавшегося убить клиента топором, приговорили к 12 годам лишения свободы">Айтишника, пытавшегося убить клиента топором, приговорили к 12 годам лишения свободы</a></li>
	<li><a href="https://news.vitebsk.cc/2019/11/21/na-36-vyroslo-kolichestvo-ubijstv-v-vitebskoj-oblasti-pri-etom-bytovyh-ubijstv-stalo-v-dva-raza-bolshe/" title="На 36% выросло количество убийств в Витебской области, при этом «бытовых» убийств стало в два раза больше">На 36% выросло количество убийств в Витебской области, при этом «бытовых» убийств стало в два раза больше</a></li>
	<li><a href="https://news.vitebsk.cc/2019/11/04/molodoj-paren-s-sobutylnikom-ubil-svoego-ottsa-shokiruyushhee-prestuplenie-proizoshlo-v-dokshitskom-rajone/" title="Молодой парень с собутыльником убил своего отца, шокирующее преступление произошло в Докшицком районе">Молодой парень с собутыльником убил своего отца, шокирующее преступление произошло в Докшицком районе</a></li>
	<li><a href="https://news.vitebsk.cc/2019/10/31/muzhchina-zabil-odnoselchanina-do-smerti-pryamo-vozle-magazina/" title="Мужчина забил односельчанина до смерти прямо возле магазина">Мужчина забил односельчанина до смерти прямо возле магазина</a></li>
</ul>

<ul></ul>             

</div>

	






	 <div class="wraph3" style="margin-top:20px;"><h3 id="respond">

  Каментаваць
</h3></div>

<div id="cancel-comment-reply">

  
</div>




<p>

  Вы павінны
  <a href="https://news.vitebsk.cc/wp-login.php?redirect_to=https%3A%2F%2Fnews.vitebsk.cc%2F2020%2F01%2F02%2Fzastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah%2F">

  увайсці
  </a>
  
  каб каментаваць.  
  <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Можна ўвайсці праз:&nbsp;</div><div id=uLogin02736726 class="ulogin_panel" data-uloginid="d6e10151" data-ulogin="redirect_uri=https%3A%2F%2Fnews.vitebsk.cc%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fnews.vitebsk.cc%252F2020%252F01%252F02%252Fzastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin02736726')</script>
  


	 
</div>


<div id="mainsidebar">





<div id="sidebar"  class="clearfloat">







<!--BEGIN 'MORE FROM THIS CATEGORY'-->




<div id="sidebar-single-ads">

<!-- Yandex.RTB R-A-175009-6 -->
<div id="yandex_rtb_R-A-175009-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-6",
                renderTo: "yandex_rtb_R-A-175009-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  
  </div>

  <br />



	
	

	<div class="widget">

	<div class="wraph3"><h3>Яшчэ ў 'Здарэнні'</h3></div>

	<ul>

	

	
	<li><a href="https://news.vitebsk.cc/2020/01/02/v-verhnedvinskom-rajone-na-pozhare-sgorel-pensioner/">В Верхнедвинском районе на пожаре сгорел пенсионер</a></li>

	
	<li><a href="https://news.vitebsk.cc/2020/01/01/o-napadenii-na-verhnedvinskij-rovd-v-novogodnyuyu-noch-zayavil-nekij-gleb-tihonchuk/">О нападении на Верхнедвинский РОВД в новогоднюю ночь заявил некий Глеб Тихончук</a></li>

	
	<li><a href="https://news.vitebsk.cc/2020/01/01/iz-za-zagoraniya-balkona-pozharnym-prishlos-evakuirovat-pyat-chelovek-iz-kvartiry-v-pyatietazhke-na-prospekte-frunze/">Из-за загорания балкона пожарным пришлось эвакуировать пять человек из квартиры в пятиэтажке на проспекте Фрунзе</a></li>

	
	<li><a href="https://news.vitebsk.cc/2019/12/31/shtormovoj-veter-obeshhayut-v-belarusi-na-novyj-god-doletit-li-santa/">Штормовой ветер обещают в Беларуси на Новый год, долетит ли Санта?</a></li>

	
	</ul>

	</div><br />

	



<div class="widget">

  <div class="wraph3"><h3>Апошняе</h3></div>

  <ul>	<li><a href='https://news.vitebsk.cc/2020/01/02/zastrelil-znakomogo-na-ulitse-i-vyzval-militsiyu-bujstvo-v-dokshitsah/'>Застрелил знакомого на улице и вызвал милицию – буйство в Докшицах</a></li>
	<li><a href='https://news.vitebsk.cc/2020/01/02/golovach-gigantskij-ischeznuvshie-korovy-otkrytie-magazinov-i-rezonansnye-dtp-top10-samyh-chitaemyh-novostej-za-2019-god/'>Головач гигантский, исчезнувшие коровы, открытие магазинов и резонансные ДТП: TOP10 самых читаемых новостей за 2019 год</a></li>
	<li><a href='https://news.vitebsk.cc/2020/01/02/v-vitebske-otkrylas-vystavka-mastera-grafiki-i-iskusstva-monotipii-leonida-antimonova/'>В Витебске открылась выставка мастера графики и искусства монотипии Леонида Антимонова</a></li>
	<li><a href='https://news.vitebsk.cc/2020/01/02/v-verhnedvinskom-rajone-na-pozhare-sgorel-pensioner/'>В Верхнедвинском районе на пожаре сгорел пенсионер</a></li>
</ul>

</div><br />



<div class="widget">

<div class="wraph3"><h3>Апошнія каментары</h3></div>

	<ul>

          
<li>Selianin: <a href="https://news.vitebsk.cc/2020/01/01/o-napadenii-na-verhnedvinskij-rovd-v-novogodnyuyu-noch-zayavil-nekij-gleb-tihonchuk/#comment-213897" title="О нападении на Верхнедвинский РОВД в новогоднюю ночь заявил некий Глеб Тихончук (каментароў 2)" rel="nofollow">(2) И мнение Жорика тоже интересно! Жаль что что его из дурки не...</a></li>


<li>Direktooor: <a href="https://news.vitebsk.cc/2019/12/31/pervyj-v-belarusi-sochlenennyj-trollejbus-s-avtonomnym-hodom-pustili-v-vitebske/#comment-213895" title="Первый в Беларуси сочлененный троллейбус с автономным ходом пустили в Витебске (каментароў 7)" rel="nofollow">(7) Да тут дело даже не в плитке, а в основании под ней . Пол метра бетона...</a></li>


<li>Elza Gluck: <a href="https://news.vitebsk.cc/2020/01/01/vitebskij-oblispolkom-znachitelno-podnyal-tarify-na-zhku-i-vyvoz-musora-takzhe-podorozhalo-elektrichestvo-i-gaz/#comment-213894" title="Витебский облисполком значительно поднял тарифы на ЖКУ и вывоз мусора, также подорожало электричество и газ (каментароў 1)" rel="nofollow">(1) Вот козлы,себе то они зарплату уже наверное давно подняли!!! Дерут...</a></li>


<li>Пантелеймон Голодед: <a href="https://news.vitebsk.cc/2020/01/01/posle-denominatsii-salat-olive-uspel-podorozhat-na-11-protsentov/#comment-213893" title="После деноминации салат «Оливье» успел подорожать на 11 процентов (каментароў 1)" rel="nofollow">(1) А рябчиков буржуи сырыми трескали? <img src="https://news.vitebsk.cc/wp-includes/images/smilies/mrgreen.png" alt=":mrgreen:" class="wp-smiley" style="height: 1em; max-height: 1em;" /></a></li>


<li>ПИТОН: <a href="https://news.vitebsk.cc/2019/12/31/novyj-god-vitebsk-vstrechaet-v-luzhah-fotofakt/#comment-213892" title="Новый год Витебск встречает в лужах. Фотофакт (каментароў 4)" rel="nofollow">(4) @ Пантелеймон Голодед: Так улицы центральный,чай не окраины&#8230; 😉</a></li>


<li>Пантелеймон Голодед: <a href="https://news.vitebsk.cc/2019/12/29/vitebsk-prisoedinilsya-k-antiintegratsionnym-protestam/#comment-213882" title="Витебск присоединился к антиинтеграционным протестам (каментароў 6)" rel="nofollow">(6) Iscander Bas пісаў: А с чего решили, что они неравнодушны...</a></li>


  </ul>

</div><br />




<!--END-->

	

	

	



<!--BEGIN SUBPAGE MENU-->






<!--END SUBPAGE MENU-->




<div>
<div id="wraph3"></div>

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1030317,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1030317" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

</div> 



 


</div></div><!--END SIDEBAR-->
</div></div></div><!--END WRAPPER-->

<div id="foot-first"><div id="foot"><div id="footer">

             

  <div id="copyright">

  &#169; 2006-2020 <span class="url fn org"><a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">Народныя навіны Віцебска</a> / <a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народные новости Витебска.</a></span> &bull; Погляды рэдакцыі могуць не супадаць з поглядамі аўтараў артыкулаў. 
<br />Пры выкарыстанні матэрыялаў спасылка, а пры выкарыстанні ў Інтэрнэт - прамая гіперспасылка на <a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">"Народныя навіны Віцебска"</a> абавязковыя!

<div class="crestaPostsBox active noMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Цікава:</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://news.vitebsk.cc/2019/12/31/peshehod-pogib-na-trasse-r-3-ego-sbila-legkovushka-v-sharkovshhinskom-rajone/" rel="prev"><img src="https://news.vitebsk.cc/wp-content/uploads/2019/12/dtp-peshehod-600x338.jpg" alt="Цікава:"/></a></div><div class="cresta-nav-previous"><a href="https://news.vitebsk.cc/2019/12/31/peshehod-pogib-na-trasse-r-3-ego-sbila-legkovushka-v-sharkovshhinskom-rajone/" rel="prev">Пешеход погиб на трассе Р-3, его сбила легковушка в Шарковщинском районе</a></div><div class="crestaPostsBoxExcerpt">30 декабря в результате наезда легковым автомобилем в Шраковщинском районе погиб 48-летний пешеход.</div></div></div><!-- Powered by WPtouch: 4.3.15 --><link rel='stylesheet' id='ulogin-style-css'  href='https://news.vitebsk.cc/wp-content/plugins/ulogin/css/ulogin.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news.vitebsk.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/cresta-posts-box/js/jquery.cresta-posts-box.min.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/news.vitebsk.cc\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
</div>



<div id="rss">

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/feed/"  rel="nofollow">Навіны</a>&nbsp; 

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/comments/feed/" rel="nofollow">Каментары</a>

</div> 

<!--END FOOTER-->     
</div></div>
</div><!--END PAGE-->
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "5dfdfd914101414206c869f7"
        },function(error){
          if(error) console.error(error);
        })
    })
</script>
</body>
</html>
<!--Cached using Nginx-Helper on 2020-01-03 05:42:18. It took 53 queries executed in 0,294 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->