<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="be" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/css/print.css" type="text/css" media="print" />
<link rel="icon" type="image/png" href="https://news.vitebsk.cc/favicon.png" />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска" href="https://news.vitebsk.cc/feed/" />
<link rel="pingback" href="https://news.vitebsk.cc/xmlrpc.php" />

<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/dropdowns.js"></script>
<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/tabs.js"></script>

<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска &raquo; Стужка каментарыяў да &laquo;В Витебске в феврале зацвели крокусы. Фотофакт&raquo;" href="https://news.vitebsk.cc/2020/02/08/v-vitebske-v-fevrale-zatsveli-krokusy-fotofakt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.vitebsk.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-posts-box-style-css'  href='https://news.vitebsk.cc/wp-content/plugins/cresta-posts-box/css/cresta-posts-box-style.min.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #E01222;
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='//yastatic.net/share2/share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/news.vitebsk.cc\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"88231","token":"0c79320c2d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://news.vitebsk.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.vitebsk.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.vitebsk.cc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Тело мужчины обнаружили пожарные при тушении дома в Браславском районе' href='https://news.vitebsk.cc/2020/02/08/telo-muzhchiny-obnaruzhili-pozharnye-pri-tushenii-doma-v-braslavskom-rajone/' />
<link rel="canonical" href="https://news.vitebsk.cc/2020/02/08/v-vitebske-v-fevrale-zatsveli-krokusy-fotofakt/" />
<link rel='shortlink' href='https://news.vitebsk.cc/?p=88231' />
<link rel="alternate" type="application/json+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2020%2F02%2F08%2Fv-vitebske-v-fevrale-zatsveli-krokusy-fotofakt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2020%2F02%2F08%2Fv-vitebske-v-fevrale-zatsveli-krokusy-fotofakt%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://news.vitebsk.cc/wp-content/plugins/comment-form-toolbar/css/style_toolbar.css"/><style type='text/css'>
					.crestaBoxImage {height: 63px; }
					.crestaBoxImage img {width: 96px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 1%; z-index: 99; font-size: 14px; line-height: 15px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><style>
.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}
.ya-share2__container_size_m .ya-share2__item {margin: 0px 4px 4px 0!important;}
.ya-share2__container_size_m .ya-share2__icon {height: 40px!important;width: 40px!important;background-size: 40px 40px!important;}
.ya-share2__container_size_m .ya-share2__counter, .ya-share2__icon_more:before,.ya-share2__container_size_m .ya-share2__title {font-size: 16px!important;line-height: 40px!important;}
.ya-share2__container_size_m .ya-share2__popup_direction_bottom {top: 44px!important;}</style>
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.3.6: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.vitebsk.cc\/2020\/02\/08\/v-vitebske-v-fevrale-zatsveli-krokusy-fotofakt\/"},"url":"https:\/\/news.vitebsk.cc\/2020\/02\/08\/v-vitebske-v-fevrale-zatsveli-krokusy-fotofakt\/","headline":"В Витебске в феврале зацвели крокусы....","datePublished":"2020-02-08T13:57:54+00:00","dateModified":"2020-02-08T13:57:54+00:00","publisher":{"@type":"Organization","@id":"https:\/\/news.vitebsk.cc\/#organization","name":"Народные новости Витебска","logo":{"@type":"ImageObject","url":"https:\/\/news.vitebsk.cc\/nnv-logo-big.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/news.vitebsk.cc\/wp-content\/uploads\/2020\/02\/MG_5627.jpg","width":1200,"height":800},"articleSection":"Экалогія","description":"В Витебске возле памятника князю Альгерду зацвели крокусы.К сюрпризам этой зимы мы уже потихоньку привыкли но все ровно она не перестаёт нас удивлять а может в чём-то радовать.","author":{"@type":"Person","name":"Ігар Мацьвееў","url":"https:\/\/news.vitebsk.cc\/author\/igar\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/3516808fc641f6ab016bb006d6f988a0?s=96&d=identicon&r=r","height":96,"width":96},"sameAs":["http:\/\/"]},"commentCount":"0"}</script>


<meta name="description" content="В Витебске возле памятника князю Альгерду зацвели крокусы.К сюрпризам этой зимы мы уже потихоньку привыкли но все ровно она не перестаёт нас удивлять а может в чём-то радовать." />
<meta name="keywords" content="Витебске, возле, памятника, князю, Альгерду, зацвели, крокусыК, сюрпризам, этой, зимы, мы, уже, потихоньку, привыкли, но, все, ровно, она" />
<title>В Витебске в феврале зацвели крокусы. Фотофакт | Народные новости Витебска</title>
<meta http-equiv="X-XRDS-Location" content="https://news.vitebsk.cc/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://news.vitebsk.cc/?xrds" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://news.vitebsk.cc",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://news.vitebsk.cc/2020/02/08/v-vitebske-v-fevrale-zatsveli-krokusy-fotofakt/",
                "name": "\u0412 \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0435 \u0432 \u0444\u0435\u0432\u0440\u0430\u043b\u0435 \u0437\u0430\u0446\u0432\u0435\u043b\u0438 \u043a\u0440\u043e\u043a\u0443\u0441\u044b. \u0424\u043e\u0442\u043e\u0444\u0430\u043a\u0442",
                "image": "https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627.jpg"
            }
        }
    ]
}</script>

<link rel="icon" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big-144x144.png" sizes="32x32" />
<link rel="icon" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<meta name="msapplication-TileImage" content="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<script type="text/javascript">
<!--//
//
// Wordpress Comment Toolbar plugin: Javascript functions
//
// Plugin release:   1.4.3 
// Author:           Cristiano Fino
// WebSite:          http://www.cristianofino.net
//
function CF_Quote(id, oauthor) {
  var otext = document.getElementById('co_' + id);
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  } 
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  if (window.getSelection)
	 var sel = window.getSelection();
  else if (document.getSelection)
	 var sel = document.getSelection();
  else if (document.selection) {
	 var sel = document.selection.createRange().text; }        
  if (otext.innerText){
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.innerText + "</blockquote>\n";
  }
  else { 
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.textContent + "</blockquote>\n";
  }
  otextCommentArea.focus();
}
function CF_Reply(id, oauthor) {
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  }  
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  otextCommentArea.value += "<b>@ " + oauthor + "</b>:\n";
  otextCommentArea.focus();
}
//-->
</script> 	
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Народные новости Витебска"/>
  <meta property="og:title" content="В Витебске в феврале зацвели крокусы. Фотофакт"/>
  <meta property="og:url" content="https://news.vitebsk.cc/2020/02/08/v-vitebske-v-fevrale-zatsveli-krokusy-fotofakt/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="В Витебске возле памятника князю Альгерду зацвели крокусы.К сюрпризам этой зимы мы уже потихоньку привыкли но все ровно она не перестаёт нас удивлять а может в чём-то радовать."/>
  <meta property="og:image" content="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627.jpg"/>
  <meta property="og:image:url" content="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627.jpg"/>
  <meta property="og:image:secure_url" content="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="800"/>
  <meta property="article:published_time" content="2020-02-08T13:57:54+00:00"/>
  <meta property="article:modified_time" content="2020-02-08T13:57:54+00:00" />
  <meta property="og:updated_time" content="2020-02-08T13:57:54+00:00" />
  <meta property="article:section" content="Экалогія"/>
  <meta property="article:publisher" content="https://www.facebook.com/newsvitebsk/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="В Витебске в феврале зацвели крокусы. Фотофакт"/>
  <meta itemprop="headline" content="В Витебске в феврале зацвели крокусы. Фотофакт"/>
  <meta itemprop="description" content="В Витебске возле памятника князю Альгерду зацвели крокусы.К сюрпризам этой зимы мы уже потихоньку привыкли но все ровно она не перестаёт нас удивлять а может в чём-то радовать."/>
  <meta itemprop="image" content="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627.jpg"/>
  <meta itemprop="datePublished" content="2020-02-08"/>
  <meta itemprop="dateModified" content="2020-02-08T13:57:54+00:00" />
  <meta itemprop="author" content="Ігар Мацьвееў"/>
  <link rel="publisher" href="https://plus.google.com/u/0/110535503406011917576"/>
  <!--<meta itemprop="publisher" content="Народные новости Витебска"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="В Витебске в феврале зацвели крокусы. Фотофакт"/>
  <meta name="twitter:url" content="https://news.vitebsk.cc/2020/02/08/v-vitebske-v-fevrale-zatsveli-krokusy-fotofakt/"/>
  <meta name="twitter:description" content="В Витебске возле памятника князю Альгерду зацвели крокусы.К сюрпризам этой зимы мы уже потихоньку привыкли но все ровно она не перестаёт нас удивлять а может в чём-то радовать."/>
  <meta name="twitter:image" content="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@vitebsk_news"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34506150 = new Ya.Metrika({
                    id:34506150,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34506150" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430128-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430128-3');
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript" ></script>
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" />
<script src="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" ></script>

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		$("a[rel^='prettyPhoto']").prettyPhoto({
  image_markup: '<img id="fullResImage" src="{path}" />',
  theme: 'facebook', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
  overlay_gallery: 'true',
  social_tools:'<div class="pp_social"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"><\/script></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&layout=button_count&show_faces=true&action=like&font&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:23px;" allowTransparency="true"></iframe></div><script type="text/javascript"> VK.init({apiId: 2793931, onlyWidgets: true}); <\/script><div class="vk"><div id="vk_like"></div><script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "button", height: 20}); <\/script></div><div class="ok"> </div></div>'
  	});
	});
</script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter50772 = new Ya.Metrika({id:50772,
          clickmap:true,
          trackLinks:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/50772?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body data-rsssl=1 class="single postid-88231 category-ekalogiya tag-zima tag-kvetki tag-krokusy author-igar" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/be_BY/sdk.js#xfbml=1&version=v2.5&appId=127159277469887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-first"><div id="page"><ul id="nav" class="clearfloat">
<li ><a href="https://news.vitebsk.cc/">Галоўная</a></li>
<!--li><a href="https://news.vitebsk.cc/konkurs/" style="font-weight: bolder;">Конкурс</a></li-->
<li><a href="http://forum.vitebsk.cc/">Форум</a></li>  
<li><a href="http://bbs.vitebsk.cc/">Абвесткі</a></li>  
<!--li><a href="https://news.vitebsk.cc/weather/">Надвор'е</a></li-->
<li><a href="https://news.vitebsk.cc/about/">Пра нас</a></li>
<li><a href="https://news.vitebsk.cc/wp-login.php?action=register">Зарэгістравацца</a></li><li><a href="https://news.vitebsk.cc/wp-login.php">Увайсці</a></li>
<li>
  <a href="https://twitter.com/vitebsk_news" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @vitebsk_news</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>
<li>
&nbsp;
<div class="fb-like" data-href="https://www.facebook.com/newsvitebsk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
</ul></div></div>
<div id="page-white"><div id="page">
<div id="wrapper" class="clearfloat"  style="padding-top:0px; padding-bottom:2px; border-bottom:0px;">

<div id="logo"><a href="https://news.vitebsk.cc/" title="Народные новости Витебска"><img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/logon.png"></a></div> 
<div class="clearfloat" id="masthead">

<h1><a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народныя навіны Віцебска<span id="description">Народные новости Витебска</span></a></h1>

<form method="get" id="searchform" action="https://news.vitebsk.cc/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->
</div></div></div>
<div id="wrapper-menu" class="clearfloat">
<div id="mainmenu"><ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-12"><a href="https://news.vitebsk.cc/category/afisha/" >Афіша</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.vitebsk.cc/category/gramadstva/" >Грамадства</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.vitebsk.cc/category/zdarenni/" >Здарэнні</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.vitebsk.cc/category/kryiminal/" >Крымінал</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://news.vitebsk.cc/category/kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.vitebsk.cc/category/padzei/" >Падзеі</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.vitebsk.cc/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.vitebsk.cc/category/ekalogiya/" >Экалогія</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://news.vitebsk.cc/category/ekanomika/" >Эканоміка</a>
</li>
</ul></div>
</div>
<div id="page-white"><div id="page" style="padding-top:0px;">
<div id="wrapper" class="clearfloat">
<div id="content">
	 
	   
		<div id="post-88231" >
			<h2 class="posttitle">В Витебске в феврале зацвели крокусы. Фотофакт</h2>
	
		 <p class="postmetadata"><a href="https://news.vitebsk.cc/author/igar/" title="Запісы ад Ігар Мацьвееў" rel="author">Ігар Мацьвееў</a> &bull; 08/2/20&nbsp;13:57 &bull; <a href="https://news.vitebsk.cc/category/ekalogiya/" rel="category tag">Экалогія</a></p>
		    
			<div class="entry clearfloat">
				<p><strong>В Витебске возле памятника князю Ольгерду зацвели крокусы. К сюрпризам этой зимы мы уже потихоньку привыкли, но все равно она не перестает нас удивлять, а в чем-то и радовать.</strong><span id="more-88231"></span></p>
<p><img src="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627-600x400.jpg" title="_MG_5627" alt="" width="600" height="400" class="alignnone size-medium wp-image-88232" srcset="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627-600x400.jpg 600w, https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627-768x512.jpg 768w, https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627-1024x683.jpg 1024w, https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Обычно крокусы зацветают в середине марте и цветут около двух недель.</p>
<p><img src="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5631-600x400.jpg" title="_MG_5631" alt="" width="600" height="400" class="alignnone size-medium wp-image-88233" srcset="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5631-600x400.jpg 600w, https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5631-768x512.jpg 768w, https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5631-1024x683.jpg 1024w, https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5631.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img src="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5635-600x400.jpg" title="_MG_5635" alt="" width="600" height="400" class="alignnone size-medium wp-image-88234" srcset="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5635-600x400.jpg 600w, https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5635-768x512.jpg 768w, https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5635-1024x683.jpg 1024w, https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5635.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter,collections,moimir,skype,viber,telegram," data-counter="" data-size="m" data-direction="horizontal" data-lang="be" data-access-token:facebook="" data-url="https://news.vitebsk.cc/2020/02/08/v-vitebske-v-fevrale-zatsveli-krokusy-fotofakt/" data-image="https://news.vitebsk.cc/wp-content/uploads/2020/02/MG_5627.jpg" ></div>
<div class="cresta-box-class"></div></div>
			<span id="tags"><strong>Меткі:</strong> <a href="https://news.vitebsk.cc/tag/zima/" rel="tag">зіма</a>, <a href="https://news.vitebsk.cc/tag/kvetki/" rel="tag">кветкі</a>, <a href="https://news.vitebsk.cc/tag/krokusy/" rel="tag">крокусы.</a></span>						
		<div id="bottom-post-ads"><!-- Yandex.RTB R-A-175009-14 --><div id="yandex_rtb_R-A-175009-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-14",
                renderTo: "yandex_rtb_R-A-175009-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	    
  </div>
	
  <div class="wraph3" style="margin-top:20px;"><h3>
  Падобнае  </h3></div>
  
<!-- Generated by Simple Tags 2.5.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-related-posts">
	<li><a href="https://news.vitebsk.cc/2020/01/22/podsnezhniki-rastsveli-v-yanvare-i-eto-ne-skazka-marshaka/" title="Подснежники расцвели в январе и это не сказка Маршака">Подснежники расцвели в январе и это не сказка Маршака</a></li>
	<li><a href="https://news.vitebsk.cc/2019/12/19/v-vitebske-v-dekabre-na-derevyah-nabuhli-pochki-a-na-verbe-poyavilis-kotiki/" title="В Витебске в декабре на деревьях набухли почки, а на вербе появились &#8220;котики&#8221;">В Витебске в декабре на деревьях набухли почки, а на вербе появились &#8220;котики&#8221;</a></li>
	<li><a href="https://news.vitebsk.cc/2019/12/04/svetyashhijsya-velosiped-tsvetnik-postradal-ot-dejstvij-vandala-v-vitebske/" title="Светящийся велосипед-цветник пострадал от действий вандала в Витебске">Светящийся велосипед-цветник пострадал от действий вандала в Витебске</a></li>
	<li><a href="https://news.vitebsk.cc/2019/10/27/tsvetushhij-oktyabr-v-vitebske-vo-vtoroj-polovine-oseni-eshhe-tsvetut-romashki-i-oduvanchiki/" title="Цветущий октябрь: в Витебске во второй половине осени еще цветут ромашки и одуванчики">Цветущий октябрь: в Витебске во второй половине осени еще цветут ромашки и одуванчики</a></li>
	<li><a href="https://news.vitebsk.cc/2019/10/18/posmotrite-kakie-rozy-tsvetut-v-vitebske-v-seredine-oktyabrya/" title="Посмотрите, какие розы цветут в Витебске в середине октября">Посмотрите, какие розы цветут в Витебске в середине октября</a></li>
</ul>

<ul></ul>             

</div>

	






	 <div class="wraph3" style="margin-top:20px;"><h3 id="respond">

  Каментаваць
</h3></div>

<div id="cancel-comment-reply">

  
</div>




<p>

  Вы павінны
  <a href="https://news.vitebsk.cc/wp-login.php?redirect_to=https%3A%2F%2Fnews.vitebsk.cc%2F2020%2F02%2F08%2Fv-vitebske-v-fevrale-zatsveli-krokusy-fotofakt%2F">

  увайсці
  </a>
  
  каб каментаваць.  
  <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Можна ўвайсці праз:&nbsp;</div><div id=uLogin07537332 class="ulogin_panel" data-uloginid="d6e10151" data-ulogin="redirect_uri=https%3A%2F%2Fnews.vitebsk.cc%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fnews.vitebsk.cc%252F2020%252F02%252F08%252Fv-vitebske-v-fevrale-zatsveli-krokusy-fotofakt%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07537332')</script>
  


	 
</div>


<div id="mainsidebar">





<div id="sidebar"  class="clearfloat">







<!--BEGIN 'MORE FROM THIS CATEGORY'-->




<div id="sidebar-single-ads">

<!-- Yandex.RTB R-A-175009-6 -->
<div id="yandex_rtb_R-A-175009-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-6",
                renderTo: "yandex_rtb_R-A-175009-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  
  </div>

  <br />



	
	

	<div class="widget">

	<div class="wraph3"><h3>Яшчэ ў 'Экалогія'</h3></div>

	<ul>

	

	
	<li><a href="https://news.vitebsk.cc/2020/02/06/iz-za-silnogo-vetra-v-vitebskoj-oblasti-obyavlen-oranzhevyj-uroven-opasnosti/">Из-за сильного ветра в Витебской области объявлен оранжевый уровень опасности</a></li>

	
	<li><a href="https://news.vitebsk.cc/2020/02/03/ocherednaya-oblava-v-miorskom-rajone-40-ohotnikov-ubili-3-volkov/">Очередная облава в Миорском районе — 40 охотников убили 3 волков</a></li>

	
	<li><a href="https://news.vitebsk.cc/2020/02/03/teploe-nachalo-fevralya-v-vitebske-pobit-rekord-maksimalnoj-temperatury/">Теплое начало февраля — в Витебске побит рекорд максимальной температуры</a></li>

	
	<li><a href="https://news.vitebsk.cc/2020/01/27/eshhe-dva-temperaturnyh-rekorda-pobity-v-vitebske-v-pyatnitsu-i-subbotu/">Еще два температурных рекорда побиты в Витебске в пятницу и субботу</a></li>

	
	</ul>

	</div><br />

	



<div class="widget">

  <div class="wraph3"><h3>Апошняе</h3></div>

  <ul>	<li><a href='https://news.vitebsk.cc/2020/02/08/v-vitebske-v-fevrale-zatsveli-krokusy-fotofakt/'>В Витебске в феврале зацвели крокусы. Фотофакт</a></li>
	<li><a href='https://news.vitebsk.cc/2020/02/08/telo-muzhchiny-obnaruzhili-pozharnye-pri-tushenii-doma-v-braslavskom-rajone/'>Тело мужчины обнаружили пожарные при тушении дома в Браславском районе</a></li>
	<li><a href='https://news.vitebsk.cc/2020/02/07/4300-novyh-kvartir-postroili-v-vitebskoj-oblasti-za-2019-god-eto-poltysyachi-bolshe-chem-godom-ranee/'>4300 новых квартир построили в Витебской области за 2019 год, это полтысячи больше, чем годом ранее</a></li>
	<li><a href='https://news.vitebsk.cc/2020/02/07/devushku-sbili-na-peshehodnom-perehode-v-vitebske-ona-v-bolnitse/'>Девушку сбили на пешеходном переходе в Витебске, она в больнице</a></li>
</ul>

</div><br />



<div class="widget">

<div class="wraph3"><h3>Апошнія каментары</h3></div>

	<ul>

          
<li>Вшывы Блох: <a href="https://news.vitebsk.cc/2020/02/03/vitebskaya-afisha-s-3-2-2020-po-9-2-2020-goda/#comment-214053" title="Витебская афиша с 3.2.2020 по 9.2.2020 года (каментароў 1)" rel="nofollow">(1) Я так панимаю, шо Халоп пришолся па вкусу тута? Са 2.01. идет. Нада...</a></li>


<li>Вшывы Блох: <a href="https://news.vitebsk.cc/2020/02/04/100-dnej-dlya-novogo-mera-vitebska-chtoby-vy-predlozhili-zaryankinu-sdelat-v-pervuyu-ochered/#comment-214052" title="100 дней для нового мэра Витебска: чтобы вы предложили Зарянкину сделать в первую очередь? (каментароў 11)" rel="nofollow">(11) @ Сяржук Серабро: Ачыво не? Прависти курсы калиграфии для начала. При...</a></li>


<li>Вшывы Блох: <a href="https://news.vitebsk.cc/2020/02/05/defitsit-18-5-millionov-rublej-zaplanirovan-v-byudzhete-vitebska-na-2020-god-kuda-pojdut-dengi/#comment-214051" title="Дефицит 18,5 миллионов рублей запланирован в бюджете Витебска на 2020 год. Куда пойдут деньги? (каментароў 1)" rel="nofollow">(1) 29 217 266 рублей — на благоустройство города Я так панимаю, што...</a></li>


<li>Пантелеймон Голодед: <a href="https://news.vitebsk.cc/2020/02/01/voditeli-yandeks-taksi-obyavili-zabastovku-v-vitebske-no-cherez-prilozhenie-mozhno-zakazat-mashinu-kak-takoe-vozmozhno/#comment-214034" title="Водители Яндекс.Такси объявили забастовку в Витебске, но через приложение можно заказать машину. Как такое возможно? (каментароў 6)" rel="nofollow">(6) DasBoot пісаў: Сяржук Серабро пісаў: DasBoot пісаў: В день...</a></li>


<li>Сяржук Серабро: <a href="https://news.vitebsk.cc/2020/02/02/za-kvartal-belvest-mog-realizovat-14-5-vypushhennyh-tokenov-kakuyu-summu-privlekli/#comment-214031" title="За квартал «Белвест» смог реализовать 14,5% выпущенных токенов. Какую сумму привлекли? (каментароў 1)" rel="nofollow">(1) Нагадаю, што сп. Суманееў сёлета адзін з намінантаў на званне...</a></li>


<li>Пантелеймон Голодед: <a href="https://news.vitebsk.cc/2020/01/31/prodavtsy-vitebskih-magazinov-nachali-odevat-meditsinskie-maski-oni-boyatsya-koronavirusa/#comment-214027" title="Продавцы витебских магазинов начали надевать медицинские маски, они боятся коронавируса? (каментароў 1)" rel="nofollow">(1) Надевают!</a></li>


  </ul>

</div><br />




<!--END-->

	

	

	



<!--BEGIN SUBPAGE MENU-->






<!--END SUBPAGE MENU-->




<div>
<div id="wraph3"></div>

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1030317,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1030317" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

</div> 



 


</div></div><!--END SIDEBAR-->
</div></div></div><!--END WRAPPER-->

<div id="foot-first"><div id="foot"><div id="footer">

             

  <div id="copyright">

  &#169; 2006-2020 <span class="url fn org"><a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">Народныя навіны Віцебска</a> / <a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народные новости Витебска.</a></span> &bull; Погляды рэдакцыі могуць не супадаць з поглядамі аўтараў артыкулаў. 
<br />Пры выкарыстанні матэрыялаў спасылка, а пры выкарыстанні ў Інтэрнэт - прамая гіперспасылка на <a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">"Народныя навіны Віцебска"</a> абавязковыя!

<div class="crestaPostsBox active noMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Цікава:</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://news.vitebsk.cc/2020/01/27/konkursnoe-proizvodstvo-otkryto-v-otnoshenii-gorodokskogo-rajpo-ono-dolzhno-1-3-milliona-dollarov/" rel="prev"><img src="https://news.vitebsk.cc/wp-content/uploads/2019/12/shop02280809-600x400.jpg" alt="Цікава:"/></a></div><div class="cresta-nav-previous"><a href="https://news.vitebsk.cc/2020/01/27/konkursnoe-proizvodstvo-otkryto-v-otnoshenii-gorodokskogo-rajpo-ono-dolzhno-1-3-milliona-dollarov/" rel="prev">Конкурсное производство открыто в отношении Городокского РАЙПО, оно должно 1,3 миллиона долларов</a></div><div class="crestaPostsBoxExcerpt">Экономический суд Витебской области открыл в отношении Городокского РАЙПО конкурсное производство и начал подготовку к банкротству предприятия.</div></div></div><!-- Powered by WPtouch: 4.3.15 --><link rel='stylesheet' id='ulogin-style-css'  href='https://news.vitebsk.cc/wp-content/plugins/ulogin/css/ulogin.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news.vitebsk.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/cresta-posts-box/js/jquery.cresta-posts-box.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/news.vitebsk.cc\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</div>



<div id="rss">

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/feed/"  rel="nofollow">Навіны</a>&nbsp; 

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/comments/feed/" rel="nofollow">Каментары</a>

</div> 

<!--END FOOTER-->     
</div></div>
</div><!--END PAGE-->
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "5dfdfd914101414206c869f7"
        },function(error){
          if(error) console.error(error);
        })
    })
</script>
</body>
</html>