<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="be" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/css/print.css" type="text/css" media="print" />
<link rel="icon" type="image/png" href="https://news.vitebsk.cc/favicon.png" />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска" href="https://news.vitebsk.cc/feed/" />
<link rel="pingback" href="https://news.vitebsk.cc/xmlrpc.php" />

<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/dropdowns.js"></script>
<script type="text/javascript" src="https://news.vitebsk.cc/wp-content/themes/nnv3/js/tabs.js"></script>

<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народные новости Витебска &raquo; Стужка каментарыяў да &laquo;Из-за коронавируса на «Нафтане» начали шить марлевые повязки&raquo;" href="https://news.vitebsk.cc/2020/03/05/iz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.vitebsk.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-posts-box-style-css'  href='https://news.vitebsk.cc/wp-content/plugins/cresta-posts-box/css/cresta-posts-box-style.min.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 1px;
	line-height: 3px;
	height: 3px;
	background: #E01222;
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='//yastatic.net/share2/share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/news.vitebsk.cc\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"88978","token":"c984b6ab96","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://news.vitebsk.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.vitebsk.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.vitebsk.cc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Молодой мужчина пропал в Новополоцке, он ушел из дому два дня назад' href='https://news.vitebsk.cc/2020/03/05/molodoj-muzhchina-propal-v-novopolotske-on-ushel-iz-domu-dva-dnya-nazad/' />
<link rel="canonical" href="https://news.vitebsk.cc/2020/03/05/iz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki/" />
<link rel='shortlink' href='https://news.vitebsk.cc/?p=88978' />
<link rel="alternate" type="application/json+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2020%2F03%2F05%2Fiz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.vitebsk.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.vitebsk.cc%2F2020%2F03%2F05%2Fiz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://news.vitebsk.cc/wp-content/plugins/comment-form-toolbar/css/style_toolbar.css"/><style type='text/css'>
					.crestaBoxImage {height: 63px; }
					.crestaBoxImage img {width: 96px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 1%; z-index: 99; font-size: 14px; line-height: 15px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><style>
.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}
.ya-share2__container_size_m .ya-share2__item {margin: 0px 4px 4px 0!important;}
.ya-share2__container_size_m .ya-share2__icon {height: 40px!important;width: 40px!important;background-size: 40px 40px!important;}
.ya-share2__container_size_m .ya-share2__counter, .ya-share2__icon_more:before,.ya-share2__container_size_m .ya-share2__title {font-size: 16px!important;line-height: 40px!important;}
.ya-share2__container_size_m .ya-share2__popup_direction_bottom {top: 44px!important;}</style>
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.3.6: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.vitebsk.cc\/2020\/03\/05\/iz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki\/"},"url":"https:\/\/news.vitebsk.cc\/2020\/03\/05\/iz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki\/","headline":"Из-за коронавируса на «Нафтане» начали шить марлевые...","datePublished":"2020-03-05T14:34:49+00:00","dateModified":"2020-03-05T14:34:49+00:00","publisher":{"@type":"Organization","@id":"https:\/\/news.vitebsk.cc\/#organization","name":"Народные новости Витебска","logo":{"@type":"ImageObject","url":"https:\/\/news.vitebsk.cc\/nnv-logo-big.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/news.vitebsk.cc\/wp-content\/uploads\/2020\/03\/medical-802967_1280.jpg","width":1280,"height":851},"articleSection":"Здароўе","description":"Для предотвращения распространения инфекций среди работников ОАО «Нафтан» на УП «Нафтан-Сервис» приступили к пошиву повязок.","author":{"@type":"Person","name":"ННВ","url":"https:\/\/news.vitebsk.cc\/author\/nnv\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e4042aee375f549b6176ec200d62757a?s=96&d=identicon&r=r","height":96,"width":96},"sameAs":["http:\/\/"]},"commentCount":"0"}</script>


<meta name="description" content="Для предотвращения распространения инфекций среди работников ОАО &laquo;Нафтан&raquo; на УП &laquo;Нафтан-Сервис&raquo; приступили к пошиву повязок." />
<meta name="keywords" content="Для, предотвращения, распространения, инфекций, среди, работников, ОАО, &laquo;Нафтан&raquo;, на, УП, &laquo;Нафтан-Сервис&raquo;, приступили, пошиву, повязок" />
<title>Из-за коронавируса на &laquo;Нафтане&raquo; начали шить марлевые повязки | Народные новости Витебска</title>
<meta http-equiv="X-XRDS-Location" content="https://news.vitebsk.cc/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://news.vitebsk.cc/?xrds" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://news.vitebsk.cc",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://news.vitebsk.cc/2020/03/05/iz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki/",
                "name": "\u0418\u0437-\u0437\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u043d\u0430 \u00ab\u041d\u0430\u0444\u0442\u0430\u043d\u0435\u00bb \u043d\u0430\u0447\u0430\u043b\u0438 \u0448\u0438\u0442\u044c \u043c\u0430\u0440\u043b\u0435\u0432\u044b\u0435 \u043f\u043e\u0432\u044f\u0437\u043a\u0438",
                "image": "https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280.jpg"
            }
        }
    ]
}</script>

<link rel="icon" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big-144x144.png" sizes="32x32" />
<link rel="icon" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<meta name="msapplication-TileImage" content="https://news.vitebsk.cc/wp-content/uploads/2018/10/favicon-big.png" />
<script type="text/javascript">
<!--//
//
// Wordpress Comment Toolbar plugin: Javascript functions
//
// Plugin release:   1.4.3 
// Author:           Cristiano Fino
// WebSite:          http://www.cristianofino.net
//
function CF_Quote(id, oauthor) {
  var otext = document.getElementById('co_' + id);
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  } 
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  if (window.getSelection)
	 var sel = window.getSelection();
  else if (document.getSelection)
	 var sel = document.getSelection();
  else if (document.selection) {
	 var sel = document.selection.createRange().text; }        
  if (otext.innerText){
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.innerText + "</blockquote>\n";
  }
  else { 
	  if (sel != "") otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + sel + "</blockquote>\n"; 
		else otextCommentArea.value += "<b>" + oauthor + "</b> пісаў:\n<blockquote>" + otext.textContent + "</blockquote>\n";
  }
  otextCommentArea.focus();
}
function CF_Reply(id, oauthor) {
  var otextCommentArea = document.getElementById("comment");
	
  if (otextCommentArea == null) 
  { 
	alert("WARNING! Add \"ID=\'comment\'\" into the field <textarea name=\'comment\' ...></textarea> in the file \'comment.php\' of your theme.");
	return;
  }  
  oauthor = '<a href="#comment-' + id + '" title="Go to comment of this author">' + oauthor + '</a>';
  otextCommentArea.value += "<b>@ " + oauthor + "</b>:\n";
  otextCommentArea.focus();
}
//-->
</script> 	
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Народные новости Витебска"/>
  <meta property="og:title" content="Из-за коронавируса на «Нафтане» начали шить марлевые повязки"/>
  <meta property="og:url" content="https://news.vitebsk.cc/2020/03/05/iz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Для предотвращения распространения инфекций среди работников ОАО «Нафтан» на УП «Нафтан-Сервис» приступили к пошиву повязок."/>
  <meta property="og:image" content="https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280.jpg"/>
  <meta property="og:image:url" content="https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280.jpg"/>
  <meta property="og:image:secure_url" content="https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280.jpg"/>
  <meta property="og:image:width" content="1280"/>
  <meta property="og:image:height" content="851"/>
  <meta property="article:published_time" content="2020-03-05T14:34:49+00:00"/>
  <meta property="article:modified_time" content="2020-03-05T14:34:49+00:00" />
  <meta property="og:updated_time" content="2020-03-05T14:34:49+00:00" />
  <meta property="article:section" content="Здароўе"/>
  <meta property="article:publisher" content="https://www.facebook.com/newsvitebsk/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Из-за коронавируса на «Нафтане» начали шить марлевые повязки"/>
  <meta itemprop="headline" content="Из-за коронавируса на «Нафтане» начали шить марлевые повязки"/>
  <meta itemprop="description" content="Для предотвращения распространения инфекций среди работников ОАО «Нафтан» на УП «Нафтан-Сервис» приступили к пошиву повязок."/>
  <meta itemprop="image" content="https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280.jpg"/>
  <meta itemprop="datePublished" content="2020-03-05"/>
  <meta itemprop="dateModified" content="2020-03-05T14:34:49+00:00" />
  <meta itemprop="author" content="ННВ"/>
  <link rel="publisher" href="https://plus.google.com/u/0/110535503406011917576"/>
  <!--<meta itemprop="publisher" content="Народные новости Витебска"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Из-за коронавируса на «Нафтане» начали шить марлевые повязки"/>
  <meta name="twitter:url" content="https://news.vitebsk.cc/2020/03/05/iz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki/"/>
  <meta name="twitter:description" content="Для предотвращения распространения инфекций среди работников ОАО «Нафтан» на УП «Нафтан-Сервис» приступили к пошиву повязок."/>
  <meta name="twitter:image" content="https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@vitebsk_news"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34506150 = new Ya.Metrika({
                    id:34506150,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34506150" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430128-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430128-3');
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript" ></script>
<link rel="stylesheet" href="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/css/prettyPhoto.css" type="text/css" media="screen" />
<script src="https://news.vitebsk.cc/wp-content/themes/nnv3/prettyphoto/js/jquery.prettyPhoto.js" type="text/javascript" ></script>

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		$("a[rel^='prettyPhoto']").prettyPhoto({
  image_markup: '<img id="fullResImage" src="{path}" />',
  theme: 'facebook', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
  overlay_gallery: 'true',
  social_tools:'<div class="pp_social"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"><\/script></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&layout=button_count&show_faces=true&action=like&font&colorscheme=light&height=23" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:23px;" allowTransparency="true"></iframe></div><script type="text/javascript"> VK.init({apiId: 2793931, onlyWidgets: true}); <\/script><div class="vk"><div id="vk_like"></div><script type="text/javascript"> VK.Widgets.Like("vk_like", {type: "button", height: 20}); <\/script></div><div class="ok"> </div></div>'
  	});
	});
</script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter50772 = new Ya.Metrika({id:50772,
          clickmap:true,
          trackLinks:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/50772?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body data-rsssl=1 class="single postid-88978 category-zdarowe tag-aat-naftan tag-infektsyiya tag-karonavirus author-nnv" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/be_BY/sdk.js#xfbml=1&version=v2.5&appId=127159277469887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-first"><div id="page"><ul id="nav" class="clearfloat">
<li ><a href="https://news.vitebsk.cc/">Галоўная</a></li>
<!--li><a href="https://news.vitebsk.cc/konkurs/" style="font-weight: bolder;">Конкурс</a></li-->
<li><a href="http://forum.vitebsk.cc/">Форум</a></li>  
<li><a href="http://bbs.vitebsk.cc/">Абвесткі</a></li>  
<!--li><a href="https://news.vitebsk.cc/weather/">Надвор'е</a></li-->
<li><a href="https://news.vitebsk.cc/about/">Пра нас</a></li>
<li><a href="https://news.vitebsk.cc/wp-login.php?action=register">Зарэгістравацца</a></li><li><a href="https://news.vitebsk.cc/wp-login.php">Увайсці</a></li>
<li>
  <a href="https://twitter.com/vitebsk_news" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @vitebsk_news</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>
<li>
&nbsp;
<div class="fb-like" data-href="https://www.facebook.com/newsvitebsk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
</ul></div></div>
<div id="page-white"><div id="page">
<div id="wrapper" class="clearfloat"  style="padding-top:0px; padding-bottom:2px; border-bottom:0px;">

<div id="logo"><a href="https://news.vitebsk.cc/" title="Народные новости Витебска"><img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/logon.png"></a></div> 
<div class="clearfloat" id="masthead">

<h1><a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народныя навіны Віцебска<span id="description">Народные новости Витебска</span></a></h1>

<form method="get" id="searchform" action="https://news.vitebsk.cc/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->
</div></div></div>
<div id="wrapper-menu" class="clearfloat">
<div id="mainmenu"><ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-12"><a href="https://news.vitebsk.cc/category/afisha/" >Афіша</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.vitebsk.cc/category/gramadstva/" >Грамадства</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.vitebsk.cc/category/zdarenni/" >Здарэнні</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.vitebsk.cc/category/kryiminal/" >Крымінал</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://news.vitebsk.cc/category/kultura/" >Культура</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.vitebsk.cc/category/padzei/" >Падзеі</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.vitebsk.cc/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://news.vitebsk.cc/category/ekalogiya/" >Экалогія</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://news.vitebsk.cc/category/ekanomika/" >Эканоміка</a>
</li>
</ul></div>
</div>
<div id="page-white"><div id="page" style="padding-top:0px;">
<div id="wrapper" class="clearfloat">
<div id="content">
	 
	   
		<div id="post-88978" >
			<h2 class="posttitle">Из-за коронавируса на «Нафтане» начали шить марлевые повязки</h2>
	
		 <p class="postmetadata"><a href="https://news.vitebsk.cc/author/nnv/" title="Запісы ад ННВ" rel="author">ННВ</a> &bull; 05/3/20&nbsp;14:34 &bull; <a href="https://news.vitebsk.cc/category/zdarowe/" rel="category tag">Здароўе</a></p>
		    
			<div class="entry clearfloat">
				<p><strong>Для предотвращения распространения инфекций среди работников ОАО «Нафтан» на УП «Нафтан-Сервис» приступили к пошиву повязок.</strong><br />
<a title="Медицинские маски. Фото pixabay.com" href="https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280.jpg" rel='prettyPhoto[main]'><img src="https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280-600x399.jpg" alt="Медицинские маски. Фото pixabay.com" width="600" height="399" class="alignnone size-medium wp-image-88979" srcset="https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280-600x399.jpg 600w, https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280-768x511.jpg 768w, https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280-1024x681.jpg 1024w, https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><span id="more-88978"></span></p>
<p>Также предприятие организовало закупку масок и респираторов, имеющих сертификат Минздрава, об этом <a href="http://gazeta.naftan.by/covid%E2%80%9119-koronavirus-pod-kontrolem">сообщила</a> газета «Вестник Нафтрана». Также  в поликлинике ОАО «Нафтан» прошли занятия по отработке действий в случае выявления подозрения на инфекцию.</p>
<p>На нефтеперерабатывающем заводе создали штаб по координации действий для предупреждения распространения инфекций. Его главой стал генеральный директор Александр Демидов, а заместителем — главный врач заводской поликлиники Сергей Чубрик.</p>
<p>Для сведения опасности инфицирования на предприятии решили сократить командировки работников в страны, где сохраняется неблагоприятная эпидемиологическая обстановка, связанная с распространением коронавируса.</p>
<p>Напомним, что в настоящее время в Беларуси зарегистрировано шесть случаев инфицирования, из них <a href="https://news.vitebsk.cc/2020/03/04/koronavirus-obnaruzhen-u-vtorogo-zhitelya-v-vitebska-vsego-v-belarusi-uzhe-shest-infitsirovannyh/">два — в Витебске</a>.</p>
<p>Между тем Минздрав сообщил, что 15 предприятий «Беллегпрома» производят по 550 000 масок в сутки. На склады «Белмедтехника» и «Белфармация» должны были поступить около 1 200 000 медицинских масок. Но в аптечной сети Витебска, похоже, они пока не появились.</p>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter,collections,moimir,skype,viber,telegram," data-counter="" data-size="m" data-direction="horizontal" data-lang="be" data-access-token:facebook="" data-url="https://news.vitebsk.cc/2020/03/05/iz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki/" data-image="https://news.vitebsk.cc/wp-content/uploads/2020/03/medical-802967_1280.jpg" ></div>
<div class="cresta-box-class"></div></div>
			<span id="tags"><strong>Меткі:</strong> <a href="https://news.vitebsk.cc/tag/aat-naftan/" rel="tag">ААТ “Нафтан”</a>, <a href="https://news.vitebsk.cc/tag/infektsyiya/" rel="tag">інфекцыя</a>, <a href="https://news.vitebsk.cc/tag/karonavirus/" rel="tag">каронавірус</a></span>						
		<div id="bottom-post-ads"><!-- Yandex.RTB R-A-175009-14 --><div id="yandex_rtb_R-A-175009-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-14",
                renderTo: "yandex_rtb_R-A-175009-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	    
  </div>
	
  <div class="wraph3" style="margin-top:20px;"><h3>
  Падобнае  </h3></div>
  
<!-- Generated by Simple Tags 2.5.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-related-posts">
	<li><a href="https://news.vitebsk.cc/2020/03/04/koronavirus-obnaruzhen-u-vtorogo-zhitelya-v-vitebska-vsego-v-belarusi-uzhe-shest-infitsirovannyh/" title="Коронавирус обнаружен у второго жителя в Витебска, всего в Беларуси уже шесть инфицированных">Коронавирус обнаружен у второго жителя в Витебска, всего в Беларуси уже шесть инфицированных</a></li>
	<li><a href="https://news.vitebsk.cc/2020/03/03/chetyre-klassa-zanimayutsya-po-domam-no-karantina-v-shkolah-vitebska-net-dmitrij-homa/" title="Четыре класса занимаются по домам, но карантина в школах Витебска нет — Дмитрий Хома">Четыре класса занимаются по домам, но карантина в школах Витебска нет — Дмитрий Хома</a></li>
	<li><a href="https://news.vitebsk.cc/2020/03/02/situatsiya-s-meditsinskimi-maskami-v-vitebske-ne-uluchshilas/" title="Ситуация с медицинскими масками в Витебске не улучшилась">Ситуация с медицинскими масками в Витебске не улучшилась</a></li>
	<li><a href="https://news.vitebsk.cc/2020/03/01/koronavirus-obnaruzhili-u-zhitelnitsy-vitebska-vernuvshejsya-iz-italii/" title="Коронавирус обнаружили у жительницы Витебска, вернувшейся из Италии">Коронавирус обнаружили у жительницы Витебска, вернувшейся из Италии</a></li>
	<li><a href="https://news.vitebsk.cc/2020/02/29/po-tsene-ot-rublya-do-pyati-prodayut-meditsinskie-maski-s-ruk-v-vitebske-takzhe-mozhno-kupit-komplekt-ozk/" title="По цене от рубля до пяти продают медицинские маски с рук в Витебске, также можно купить комплект ОЗК">По цене от рубля до пяти продают медицинские маски с рук в Витебске, также можно купить комплект ОЗК</a></li>
</ul>

<ul></ul>             

</div>

	






	 <div class="wraph3" style="margin-top:20px;"><h3 id="respond">

  Каментаваць
</h3></div>

<div id="cancel-comment-reply">

  
</div>




<p>

  Вы павінны
  <a href="https://news.vitebsk.cc/wp-login.php?redirect_to=https%3A%2F%2Fnews.vitebsk.cc%2F2020%2F03%2F05%2Fiz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki%2F">

  увайсці
  </a>
  
  каб каментаваць.  
  <script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Можна ўвайсці праз:&nbsp;</div><div id=uLogin06511129 class="ulogin_panel" data-uloginid="d6e10151" data-ulogin="redirect_uri=https%3A%2F%2Fnews.vitebsk.cc%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fnews.vitebsk.cc%252F2020%252F03%252F05%252Fiz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin06511129')</script>
  


	 
</div>


<div id="mainsidebar">





<div id="sidebar"  class="clearfloat">







<!--BEGIN 'MORE FROM THIS CATEGORY'-->




<div id="sidebar-single-ads">

<!-- Yandex.RTB R-A-175009-6 -->
<div id="yandex_rtb_R-A-175009-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-175009-6",
                renderTo: "yandex_rtb_R-A-175009-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  
  </div>

  <br />



	
	

	<div class="widget">

	<div class="wraph3"><h3>Яшчэ ў 'Здароўе'</h3></div>

	<ul>

	

	
	<li><a href="https://news.vitebsk.cc/2020/03/04/pahnushhie-stiralnym-poroshkom-manku-i-muku-nashli-v-orshe/">Пахнущие стиральным порошком манку и муку нашли в Орше</a></li>

	
	<li><a href="https://news.vitebsk.cc/2020/03/04/koronavirus-obnaruzhen-u-vtorogo-zhitelya-v-vitebska-vsego-v-belarusi-uzhe-shest-infitsirovannyh/">Коронавирус обнаружен у второго жителя в Витебска, всего в Беларуси уже шесть инфицированных</a></li>

	
	<li><a href="https://news.vitebsk.cc/2020/03/03/chetyre-klassa-zanimayutsya-po-domam-no-karantina-v-shkolah-vitebska-net-dmitrij-homa/">Четыре класса занимаются по домам, но карантина в школах Витебска нет — Дмитрий Хома</a></li>

	
	<li><a href="https://news.vitebsk.cc/2020/03/02/situatsiya-s-meditsinskimi-maskami-v-vitebske-ne-uluchshilas/">Ситуация с медицинскими масками в Витебске не улучшилась</a></li>

	
	</ul>

	</div><br />

	



<div class="widget">

  <div class="wraph3"><h3>Апошняе</h3></div>

  <ul>	<li><a href='https://news.vitebsk.cc/2020/03/05/iz-za-koronavirusa-na-naftane-nachali-shit-marlevye-povyazki/'>Из-за коронавируса на «Нафтане» начали шить марлевые повязки</a></li>
	<li><a href='https://news.vitebsk.cc/2020/03/05/molodoj-muzhchina-propal-v-novopolotske-on-ushel-iz-domu-dva-dnya-nazad/'>Молодой мужчина пропал в Новополоцке, он ушел из дому два дня назад</a></li>
	<li><a href='https://news.vitebsk.cc/2020/03/05/odezhda-zagorelas-na-rebenke-v-miorskom-rajone-shkolnik-poluchil-ozhogi/'>Одежда загорелась на ребенке в Миорском районе, школьник получил ожоги</a></li>
	<li><a href='https://news.vitebsk.cc/2020/03/05/parochka-uedinivshayasya-v-podvale-edva-ne-sozhgla-pyatietazhnyj-dom-na-ulitse-chkalova-v-vitebske/'>Парочка, уединившаяся в подвале, едва не сожгла пятиэтажный дом на улице Чкалова в Витебске</a></li>
</ul>

</div><br />



<div class="widget">

<div class="wraph3"><h3>Апошнія каментары</h3></div>

	<ul>

          
<li>Анатолий Кравчинский: <a href="https://news.vitebsk.cc/2020/02/29/29-chelovek-vyselili-iz-kvartir-v-polotske-oni-ne-platili-za-zhilishhno-kommunalnye-uslugi/#comment-214171" title="29 человек выселили из квартир в Полоцке — они не платили за жилищно-коммунальные услуги (каментароў 4)" rel="nofollow">(4) </a></li>


<li>cinic: <a href="https://news.vitebsk.cc/2020/03/04/koronavirus-obnaruzhen-u-vtorogo-zhitelya-v-vitebska-vsego-v-belarusi-uzhe-shest-infitsirovannyh/#comment-214168" title="Коронавирус обнаружен у второго жителя в Витебска, всего в Беларуси уже шесть инфицированных (каментароў 2)" rel="nofollow">(2) @ Пантелеймон Голодед: &#8212;&#8212;- Да,голый дедушка, это страшно. Вот на...</a></li>


<li>Vladimir Gurino: <a href="https://news.vitebsk.cc/2020/03/03/demontirovali-skulpturu-partizana-v-skvere-v-ushachah-chto-s-nej-budet/#comment-214163" title="Демонтировали скульптуру партизана в сквере в Ушачах. Что с ней будет? (каментароў 1)" rel="nofollow">(1) С мертвыми не воюют.Справа первая могила перезахороненого 20 лет...</a></li>


<li>Vladimir Gurino: <a href="https://news.vitebsk.cc/2020/03/03/korolevskaya-morskaya-pehota-provodit-manevry-v-50-kilometrah-ot-granitsy-rossii-oni-nazvany-v-chest-belorusskih-partizan/#comment-214162" title="Королевская морская пехота проводит маневры в 50 километрах от границы России, они названы в честь белорусских партизан (каментароў 1)" rel="nofollow">(1) В 1990 году в фойе касс кинотеатра БЕЛАРУСЬ висел стенд фото ко...</a></li>


<li>Сяржук Серабро: <a href="https://news.vitebsk.cc/2020/03/03/zhitel-vitebska-2-5-goda-kidal-klientov-kotorym-obeshhal-otremontirovat-dachi/#comment-214161" title="Житель Витебска 2,5 года «кидал» клиентов, которым обещал отремонтировать дачи (каментароў 1)" rel="nofollow">(1) Чатыры гады таму: https://news.vitebsk.cc/201...</a></li>


<li>Вшывы Блох: <a href="https://news.vitebsk.cc/2020/02/29/bolee-milliona-dollarov-zakopayut-v-ploshhad-svobody-v-vitebske-uznajte-na-chto-ih-potratyat/#comment-214160" title="Более миллиона долларов «закопают» в площадь Свободы в Витебске, узнайте, на что их потратят (каментароў 7)" rel="nofollow">(7) Альтернативно одаренные люди живущие в альтернативной реальности....</a></li>


  </ul>

</div><br />




<!--END-->

	

	

	



<!--BEGIN SUBPAGE MENU-->






<!--END SUBPAGE MENU-->




<div>
<div id="wraph3"></div>

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 1030317,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=1030317" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

</div> 



 


</div></div><!--END SIDEBAR-->
</div></div></div><!--END WRAPPER-->

<div id="foot-first"><div id="foot"><div id="footer">

             

  <div id="copyright">

  &#169; 2006-2020 <span class="url fn org"><a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">Народныя навіны Віцебска</a> / <a href="https://news.vitebsk.cc/" title="Народные новости Витебска">Народные новости Витебска.</a></span> &bull; Погляды рэдакцыі могуць не супадаць з поглядамі аўтараў артыкулаў. 
<br />Пры выкарыстанні матэрыялаў спасылка, а пры выкарыстанні ў Інтэрнэт - прамая гіперспасылка на <a href="https://news.vitebsk.cc/" title="Народныя навіны Віцебска">"Народныя навіны Віцебска"</a> абавязковыя!

<div class="crestaPostsBox active noMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Цікава:</span><div class="crestaPostsBoxContent"><div class="cresta-nav-previous"><a href="https://news.vitebsk.cc/2020/03/02/vitebskaya-afisha-s-2-3-2020-po-8-3-2020-goda/" rel="prev">Витебская афиша с 2.3.2020 по 8.3.2020 года</a></div><div class="crestaPostsBoxExcerpt">Афиша мероприятий в Витебске на неделю со 2 по 8 марта 2020 года: кино, театр, выставки, концерты, развлечения.</div></div></div><!-- Powered by WPtouch: 4.3.15 --><link rel='stylesheet' id='ulogin-style-css'  href='https://news.vitebsk.cc/wp-content/plugins/ulogin/css/ulogin.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news.vitebsk.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/cresta-posts-box/js/jquery.cresta-posts-box.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/news.vitebsk.cc\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://news.vitebsk.cc/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</div>



<div id="rss">

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/feed/"  rel="nofollow">Навіны</a>&nbsp; 

<img src="https://news.vitebsk.cc/wp-content/themes/nnv3/images/rss.gif" alt="rss" /><a href="https://news.vitebsk.cc/comments/feed/" rel="nofollow">Каментары</a>

</div> 

<!--END FOOTER-->     
</div></div>
</div><!--END PAGE-->
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "5dfdfd914101414206c869f7"
        },function(error){
          if(error) console.error(error);
        })
    })
</script>
</body>
</html>